Du bist nicht eingeloggt! Möglicherweise kannst du deswegen nicht alles sehen.
  (Noch kein mods.de-Account? / Passwort vergessen?)
Zur Übersichtsseite powered by supergeek.de Legsweep - T-Shirt Shark Hunter Quest Simulator - T-Shirt Da Jesus - T-Shirt
Hallo anonymer User.
Bitte logge dich ein
oder registriere dich!
 Moderiert von: Atomsk, Rufus, Sharku, Teh Wizard of Aiz


 Thema: HiFi-Thread ( "Der Bass muss ficken" - Mozart )
« erste « vorherige 1 ... 37 38 39 40 [41] 42 43 44 nächste » letzte »
erste ungelesene Seite | letzter Beitrag 
Lucifer

AUP Lucifer 11.09.2015
http://www.hifi-wiki.de/index.php/Harman/kardon_HK_6500

Nach den Bildern hätte ich auch gesagt sieht eher nach 300 Mark Neupreis aus Breites Grinsen
200¤ glaube ich nicht im Leben dran. Aber 100 könnten mit etwas Zeit vielleicht schon drin sein. Vorausgesetzt es funktioniert alles.
12.11.2018 8:34:45 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Atomsk

Atomsk
Pfeil
 
Zitat von Flashhead

dass das bei eBay (und Kleinanzeigen) für 100 bis 200 EUR eingestellt ist.



nicht schauen, für wieviel was eingestellt ist, sondern für wieviel es erfolgreich weggegangen ist.
ist bei dem teil so 50-150¤.

wenn das ding keinen kritischen platz wegnimmt. pack ihn doch einfach mal ein paar tage für 150-200 vhb bei ebay kleinanzeigen rein. kostet dich außer zeit und nerven ja nix.
12.11.2018 12:01:32 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
DaMasta

Leet
Würde ich auch vorschlagen. Alles ordentlich sauber machen, vernünftige Fotos, bisschen Mühe bei der Beschreibung und dann sollten laut eBay bzw. Kleinanzeigen 90-150¤ drin sein.
12.11.2018 12:52:12 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
hödyr

hödyr
Ich hab jetzt ne RME Digiface bestellt und 2 Topping D50 DACs.

Damit geh ich dann erstmal in nen XTZ EDGE A2-300 Amp und den Sony den ich noch habe. Evtl. kaufe ich noch nen zweiten XTZ. Irgendwie unnötig, aber die Neugierde hat dann doch überwogen.
12.11.2018 14:11:12 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Tharan

Marine NaSe II
Guten Abend!

Ich suche was in Sachen Multiroom-Lautsprecher, also wie die allseits bekannten Sonos Play1 zum Beispiel, aber die kommen nicht ganz hin:
- WLAN, Bluetooth
- Spotify müsste über das Tablet damit laufen
- Möglichkeit die Dinger ggf. auch ganz auszuschalten statt nut Standby
- Ggf. auch Platzierung im Bad mitmachen

Was kauft der Potler da so?
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von Tharan am 12.11.2018 20:45]
12.11.2018 20:45:10 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Lucifer

AUP Lucifer 11.09.2015
Ganz ausschalten wird denke ich bei keinem gehen. Der Gag an so nem Multiroom Gedöns ist ja, das man es remote einschalten kann fröhlich

Was meinst du mit Spotify muss übers Tablet damit laufen? Per BT geht das immer oder meinst du Spotify Connect?

Ich hatte bis jetzt Soundtouch von Bose als auch Musiccast von Yamaha. Funktioniert beides gut.
13.11.2018 9:21:47 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
FuSL

AUP FuSL 06.06.2009
Kennt sich hier zufällig auch jemand mit Verstärker-Innereien aus?

Mein Verstärker (music hall a25.2) hat vor ein paar Tagen begonnen, beim Einschalten ein lautes, fortwährendes Rattern von sich zu geben. Normalerweise sollte da nur einmal das Schalten eines Relais stattfinden, dieses aber rattert nun wohl munter vor sich hin.

Aufgemacht und reingeschaut hab ich, das Relais mal „just in case“ von der Abdeckung befreit und inspiziert (scheint aber noch in Ordnung). Sonst keine offensichtlichen Dinge (nichts durchgeschmort, nichts aufgebläht. Ein Widerstand ist etwas bräunlicher als der Rest, aber der ist trotzdem ziemlich genau auf dem angegebenen Wert, scheint also auch noch zu tun, wie er soll.

Woran könnte sowas denn liegen, und was könnte man da machen? Ich bin durchaus in der Lage, Dinge zu löten, also Austauschen irgendwelcher Teile sollte machbar sein.

Leider hat der schon ein paar Jahre auf dem Buckel, und ich wüsste direkt nicht mal, wo ich den Verstärker zur potentiellen Reparatur hinbringen könnte, daher wäre's praktisch, wenn man selbst Hand anlegen könnte.

Bilder: Betroffenes Relais und Gesamtaufnahme der Innereien, falls es hilft.



13.11.2018 20:31:18 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
csde_rats

Deutscher BF
Wie schnell rattert das denn? Mach mal Tonaufnahme.
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von csde_rats am 13.11.2018 21:58]
13.11.2018 21:58:15 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
FuSL

AUP FuSL 06.06.2009
Relativ flott:
https://instaud.io/private/8487f64d2bf5a3f7e5e9e7f3f45311a79cb06fe1
13.11.2018 22:09:07 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
csde_rats

Deutscher BF
Da ist ein Siebkondensator in einem der Netzteile defekt.

e: Da das ein 5 V Relais ist, liegt die 5 V Versorung nah. Ich vermute mal, dass das Display / Anzeigen an der Front aktuell auch nicht mehr so funktionieren?
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von csde_rats am 13.11.2018 22:19]
13.11.2018 22:10:21 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
hödyr

hödyr
Potzblitz!
13.11.2018 22:15:36 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
FuSL

AUP FuSL 06.06.2009
 
Zitat von csde_rats

Da ist ein Siebkondensator in einem der Netzteile defekt.

e: Da das ein 5 V Relais ist, liegt die 5 V Versorung nah. Ich vermute mal, dass das Display / Anzeigen an der Front aktuell auch nicht mehr so funktionieren?



Soweit ich das nachvollziehen kann sind das die vier großen neben den Gleichrichtern? (Elna 56V 8200μF)

Einer davon scheint zumindest subtil etwas nach oben gewölbter zu sein, als der Rest.

Hieße also diesen/alle mit möglichst ähnlichen Kondensatoren austauschen könnte helfen?

---

Display lässt sich tatsächlich nicht weiter stören und zeigt entspannt an, was es soll.
13.11.2018 22:32:11 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
MamboKing

Arctic Female
csde_rats ist threadintern der Fach-Selbstlöter.
Für mich klingts, wegen der 50 Hz, auch nach Netzteil.
13.11.2018 22:55:56 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
csde_rats

Deutscher BF
Hmm, zu der Kiste gibt es leider nichts (keinen Schaltplan / Servicehandbuch).

Auf deinem Bild ganz oben rechts ist ein großer Chip (U200), links davon ein TO-220 mit Kühlung (7805). Wenn du ein Multimeter hast, mal bei dem TO-220 zwischen linken (Eingang) und mittleren (Masse) Pin (in Draufsicht) messen, welche Wechselspannung da anliegt (besser: Oszilloskop, mit dem Multimeter kommt es stark auf die Bauart vom Multimeter an, was das Messergebnis ist und wie man es interpretieren muss). Das gleiche dann zwischen dem rechten und mittleren Pin. An dem Paar sollten dann auch stabile 5 V Gleichspannung anliegen.

Wenn da dann zu viel Wechselspannung vorhanden ist, AKA Ripple, dann würde ich den kleinen Elko über dem 7805 tauschen. Die beiden größeren Elkos links vom 7805 gehören rein optisch zu was anderem, wahrscheinlich zu der Vierergruppe Spannungsregler links davon (7905, 7805 und dann wahrscheinlich sowas wie 7812/7912 oder 7815/8915 oder so?).

Edit: Ich sehe gerade, dass das Relais mit geöffnetem Gehäuse eher nicht der gleiche Typ sein kann, wie das blaue Relais rechts dadrunter neben dem Stecker. Welchen Typ hat das ratternde Relais?
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von csde_rats am 14.11.2018 0:41]
14.11.2018 0:39:50 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
FuSL

AUP FuSL 06.06.2009
Auf dem Relais steht: Omron G2R-2 12VDC. Müsste das hier sein.


Multimeter (Oszilloskop hab ich leider nicht) sagt: links/mitte: 20V, rechts/mitte: 10V. Gleichspannung rechts/mitte: 5V.

/edit

Interessanterweise ging das Rattern während des Messens irgendwann weg. Das war ganz zu Anfang ein, zwei Mal schon so, dass es verschwand, aber bei der nächsten Benutzung wieder auftrat. Die letzten Tage aber blieb es bestehen.
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von FuSL am 14.11.2018 1:14]
14.11.2018 1:12:31 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Rootsquash

Arctic
Dann wären ja die 25V-Elkos an den 12V-Spannungsreglern von Interesse.

Bei der 5V-Rail würde ich dann erstmal annehmen, dass sie nicht defekt ist, die gemessenen Spannungen kapiere ich aber gerade nicht. Die ersten beiden Werte sind AC, der dritte DC?
Dann ist die 5V-Schiene vielleicht auch hinüber?

Wenn du sonst nichts zu tun hast, könntest du einfach mal alle Linearregler und ihre benachbarten 25V-Elkos tauschen.
Können die Folienkondensatoren niederohmig werden?
14.11.2018 12:02:19 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
csde_rats

Deutscher BF
Jo, 12 V Relais kann nicht von der 5 V Versorgung gespeist werden. Letztere sieht erstmal i.O. aus. Ich würde primär den Zweig um den 7812/15 verdächtigen. Sicherungen prüfen, Elkos und ggfs. Gleichrichter tauschen.


Das wird diese Schätzeisenschaltung sein, wo einfach der Mittelwert nach Einweggleichrichtung gemessen wird. Je nach Auslegung passt dann der Mittelwert mal zwei ungefähr zum Effektivwert der Wechselspannung... sofern die 50 Hz hat und ungefähr wie ein Sinus aussieht. Bei Gleichspannung kommt dann ungefähr das doppelte zur Anzeige.

Deswegen sind RMS-Multimeter so praktisch: Man kann im AC-Modus direkt die Brummspannung messen.
14.11.2018 15:16:22 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Rootsquash

Arctic
 
Zitat von csde_rats
Mittelwert nach Einweggleichrichtung



14.11.2018 20:19:17 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
hödyr

hödyr


So, die DACs sind noch nicht da. Die Digiface ist ja winzig, die Packung ist viel zu groß Breites Grinsen.
14.11.2018 20:31:24 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
DaMasta

Leet
...
Auf die Gefahr, es irgendwann mal nicht mitbekommen zu haben, aber magst du mal schildern was genau du „erreichen“ bzw verbessern möchtest? Ich kriege immer mal Schnipsel von Digital-Equipment mit, hab aber gar kein Gefühl für das Gesamtbild. Hast du eine große Anlage? Viele Kleine? Eine kleine am PC und ein Heimkino? Würde mich wirklich interessieren wie das gesamte Setup aussieht und welche Maßnahmen du für welche geplanten Ergebnisse durchziehst.
14.11.2018 20:44:51 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
hödyr

hödyr
Also, ich löse damit ein Problem, was ich eigentlich nicht haben müsste, aber ich bin einfach neugierig.

Ich habe 1 Anlage. Die sieht physikalisch erstmal so aus:

 
Code:
PC --> 5.1 Soundkarte L/R -> Sony TA-N77ES -> KEF LS50
   \-> 5.1 Soundkarte RL/RR -> NAD C320BEE -> DIY Subwoofer (Stereo)


Ich habe dann, weil jeder Verstärker 50W zieht wenn er an ist, einen XTZ Edge A2-300 gekauft, der hat immerhin 300W bei 4Ohm, braucht nur 7W wenn er an ist und hat sogar ne automatische an/aus Funktion.

Jetzt ist das leider ein Schutzklasse 1 Gerät mit Schutzleiter, sprich 3-Pin Kaltgerätestecker und bei analoger Singalübertragung habe ich Störgeräusche. Ich bin mir eigentlich ziemlich sicher, dass man die Erde einfach abziehen könnte, aber da mir von vielen Leuten davon abgeraten wurde und ich auch keine Lust habe, dass mir die Bude abfackelt und die Versicherung nicht zahlt lasse ich das mal lieber.

Also war das Ziel erstmal ne galvanische Trennung von PC und Anlage. e: Ich weiß, dass ich dafür auch Trennübertrager nutzen könnte, aber ich find das keine schöne Lösung.

Jetzt ist es so, dass ich Frequenzkorrektur und Weiche mit EqualizerAPO mache. Das sieht so aus:


 
Code:
Windows WDM 5.1 -> EqAPO -> (-12dB Preamp -> Convolution (Korrektur über alles) -> 5.1 Downmix nach Stereo 
--> Hochpass -> L/R )
\-> Tiefpass -> +6dB bei 34hz -> RL/RR )


Wie man hier sieht brauche ich eine Soundkarte die als WDM-Gerät eine Mehrkanalausgabe erlaubt. Leider bieten das die meisten professionellen Soundkarten nicht an, aber RME kann das mit ihren Treibern.

Also bei RME mal geschaut was es so gibt. Die Wahl war quasi zwischen der Fireface UC für 800¤, wobei ich mir da unsicher war ob das mit der galvanischen Trennung klappt und dem kleinen Digiface USB für 360¤.

Da kommt man digital raus, braucht aber dann halt noch 1..n Stereo-DACs mit SPDIF-in. Gute Mehrkanaldacs gibt's fast keine, und wenn dann nur für richtig viel Geld oder mit fragwürdigen Treibern. Ich habe mir lange Gedanken gemacht ob das wg. dem Jitter ne gute Idee ist, aber nachdem ich in Mastering Audio von Bob Katz gelesen habe, dass der das in seiner Abhöre genauso macht, dachte ich mir das passt.

Das kombiniere ich jetzt mit 2x Topping D50 - das sind exzellente DACs mit SPDIF-in, und die Stromversorgung kriegen sie über einen 2-pin Stecker, nicht über USB.

Außerdem kann ich in jedem DAC die Lautstärke separat regeln, was mir auch beim Einpegeln helfen wird. Aktuell ist das System so abgestimmt, dass ich bei Lautstärke 50 im Windows und Musik die mittels Replaygain abgespielt wird 78dBC am Hörplatz habe.

Wenn ich recht habe, dann ist danach alles genauso wie vorher, nur mit besseren DACs und nem Verstärker den ich nicht unbedingt gebraucht hätte.

Damit ich diese Korrektur und Weichenfunktion auch beim Abspielen von Vinyl habe, hängt der Plattenspieler über eine 2. USB-Soundkarte am Rechner. Würde ich mir hier nen guten ADC mit SPDIF-out kaufen könnte ich sogar alles über die RME Digiface abfackeln.
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von hödyr am 14.11.2018 21:29]
14.11.2018 21:21:46 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
DaMasta

Leet
Wow danke für die vielen Infos. „Komplex“ was du da machst peinlich/erstaunt Viel Erfolg auf jeden Fall, hoffentlich klappt alles so wie du es dir vorstellst.

Und ich hab hier den TV einfach per Klinke-Cinch-Adapter am Kopfhörerausgang mit dem Verstärker verbunden und mir noch nie Gedanken über einen DAC gemacht, geht auch Breites
Grinsen
14.11.2018 21:51:31 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Rootsquash

Arctic
Vinyl -> ADC -> Magic -> DAC aber keine Übertrager benutzen wollen... I don't.. what the fuck?
14.11.2018 23:09:20 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Tharan

Marine NaSe II
 
Zitat von Lucifer

Ganz ausschalten wird denke ich bei keinem gehen. Der Gag an so nem Multiroom Gedöns ist ja, das man es remote einschalten kann fröhlich

Was meinst du mit Spotify muss übers Tablet damit laufen? Per BT geht das immer oder meinst du Spotify Connect?

Ich hatte bis jetzt Soundtouch von Bose als auch Musiccast von Yamaha. Funktioniert beides gut.



Vielen Dank! Das mit dem Konzept ist klar, aber ich bin beruflich wie privat oft einige Tage nicht daheim und dabei die Dinger 3-6W lutschen zu lassen oder plötzlich überall an jede Steckdose noch einen Schalter dazwischen zu schalten ist auch doof.
Ich meine das sowohl über BT, als eben auch über WLAN dann ala Spotify Connect das oder auch aus anderen Musikquellen dann quer durch alle Räume schallen zu lassen, wo BT ja aufhört.

Ich kuck mir deine Wahl mal genauer an.
15.11.2018 9:39:32 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Peniskuh

Russe BF
 
Zitat von Rootsquash

Vinyl -> ADC -> Magic -> DAC aber keine Übertrager benutzen wollen... I don't.. what the fuck?


#justaudiophilethings
Aber mit brauchbaren ADCs/DACs kann man das schon machen. Ob das dann Mehrwert hat muss jeder für sich selbst wissen.
15.11.2018 9:54:14 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Lucifer

AUP Lucifer 11.09.2015
 
Zitat von Tharan

 
Zitat von Lucifer

Ganz ausschalten wird denke ich bei keinem gehen. Der Gag an so nem Multiroom Gedöns ist ja, das man es remote einschalten kann fröhlich

Was meinst du mit Spotify muss übers Tablet damit laufen? Per BT geht das immer oder meinst du Spotify Connect?

Ich hatte bis jetzt Soundtouch von Bose als auch Musiccast von Yamaha. Funktioniert beides gut.



Vielen Dank! Das mit dem Konzept ist klar, aber ich bin beruflich wie privat oft einige Tage nicht daheim und dabei die Dinger 3-6W lutschen zu lassen oder plötzlich überall an jede Steckdose noch einen Schalter dazwischen zu schalten ist auch doof.
Ich meine das sowohl über BT, als eben auch über WLAN dann ala Spotify Connect das oder auch aus anderen Musikquellen dann quer durch alle Räume schallen zu lassen, wo BT ja aufhört.

Ich kuck mir deine Wahl mal genauer an.



Gut,das Ding muss dann halt BT können, das Verteilen der Inhalte auf eine oder mehrere Lautsprecher ist so ner Multiroomlösung ja inhärent. Spotify Connect können aber sowohl mein Bose Soundtouch als auch mein Yamaha Musiccast Teil.
15.11.2018 10:23:51 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Tharan

Marine NaSe II
Hmm, bei den Musiccast kann man im Standby alle Verbindungen kappen und dann braucht es fast nichts mehr. Das ist schonmal ein großer Vorteil zu den Sonos. Danke.
15.11.2018 11:08:40 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Rootsquash

Arctic
 
Zitat von Peniskuh

 
Zitat von Rootsquash

Vinyl -> ADC -> Magic -> DAC aber keine Übertrager benutzen wollen... I don't.. what the fuck?


#justaudiophilethings


verwirrt

 
Zitat von hödyr

e: Ich weiß, dass ich dafür auch Trennübertrager nutzen könnte, aber ich find das keine schöne Lösung.


#justaudiophilethings
15.11.2018 11:46:28 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
hödyr

hödyr
So der Krempel läuft. Ich brauche dringend mehr und längere Kabel, aber ich konnte mir was zusammenschustern. Erstmal noch mit den alten Verstärkern, weil ich aktuell keinen Bock auf neu Messen etc. habe.

Glaubt mir jetzt keiner, aber ich höre nen Unterschied. Bin zufrieden würde ich wieder so machen.
19.11.2018 20:46:48 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Rossgo

Deutscher BF
Guten Nachmittag,

ich habe mal folgende Frage an Euch: Ich habe ein 5.0 Setup zuhause. (Subwoofer ist mit den Front LS mMn überflüssig, da die nen guten Job machen.) Der Bass ist wenn ich mkv's vom PC abspiele und BluRay's schaue wirklich schön satt und ich kann absolut nicht meckern. Wenn ich nun aber Netflix über den PC anmache über die Windows 10 Netflix app, gibt er mir zwar Sourround Sound aus, aber die tiefen sind etwas mau. Die LS Konfiguration beim PC ist auf 5.0 richtig eingestellt. Ist das bei Netflix generell eine sache oder liegt das wirklich am fehlenden Subwoofer?

Grüße

Rossgo
20.11.2018 17:19:51 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
 Thema: HiFi-Thread ( "Der Bass muss ficken" - Mozart )
« erste « vorherige 1 ... 37 38 39 40 [41] 42 43 44 nächste » letzte »

mods.de - Forum » Public Offtopic » 

Hop to:  

Thread-Tags:
hifi 
Mod-Aktionen:
07.05.2017 19:48:19 Sharku hat diesem Thread das ModTag 'hifi' angehängt.

mods.de | | tech | blog | T-Shirt Shop


powered by supergeek.de Legsweep - T-Shirt Shark Hunter Quest Simulator - T-Shirt Da Jesus - T-Shirt