Du bist nicht eingeloggt! Möglicherweise kannst du deswegen nicht alles sehen.
  (Noch kein mods.de-Account? / Passwort vergessen?)
Zur Übersichtsseite powered by supergeek.de Shark Hunter Quest Simulator - T-Shirt Prime - T-Shirt Da Jesus - T-Shirt
Hallo anonymer User.
Bitte logge dich ein
oder registriere dich!
 Moderiert von: Atomsk, statixx, Teh Wizard of Aiz, ]Maestro[


 Thema: Informatiker helfen PC-Neulingen ( 0118 999 881 999 119 725 3 )
« erste « vorherige 1 ... 44 45 46 47 [48] 49 50 51 nächste » letzte »
erste ungelesene Seite | letzter Beitrag 
solaaaaaaaaar

solaaaaaaar
 
Zitat von Atomsk

ladezeiten von was?

grad bei sachen wie aktuell division oder destiny hängt ne menge der ladezeit nicht an der platte, sondern am onlinezwang und dem datenaustausch beim laden.

ansonsten - die ssd ist nicht die beste, war sie nie. da kannste was aufrüsten. aber riesige sprünge wirst du eher nicht sehen.
wenns chronisch langsam ist, tippe ich eher auf ne fehlkonfiguration irgendwo im system.



Ja puh. Elite Dangerous und GTA5 laden ziemlich lange wenn ich ins Spiel einsteigen will. Aber wie du sagst könnte das einfach am Internet liegen. Total War: Warhammer 2 braucht gerne mal sehr lange für den Spielstand oder wenn ich von der Kampagnenkarte ins taktisches Gefecht wechsle.
27.03.2019 8:01:40 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
luke_skywalker

Leet
Ist die SSD auch am SATA3-Anschluss am Mainboard angeschlossen?
27.03.2019 12:55:06 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
DeeJay

DeeJay
Das Modell ist laut Testberichten schon eines der langsamen Modelle auf dem Markt.
Mit GTA V führst du allerdings auch ein Spiel ins Feld, was für seine extreme Ladezeiten bekannt ist.
27.03.2019 13:36:03 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Malloe

AUP Malloe 20.01.2016
Hallo,
mein Mainboard schient den Geist aufgegeben zu haben und jetzt suche ich ein neues. Das bisherige ist ein Gigabyte GA-H77-D3HGA-H77-D3H Rev.1.1. Hat das zufällig einer rumfliegen?fröhlich Oder eine Idee, wo ich dieses günstig herbekomme? Ein Upgrade des Rechners würde sich nicht lohnen, da ich es nicht brauche.

Bei der Suche nach diesem Board wird mir öfter das GA-Z77X-D3H vorgeschlagen. ISt das mit dem anderen vergleichbar? Welche anderen passenden Mainboards gäbe es noch mit dem Sockel 1155 ?
27.03.2019 16:39:20 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
DeeJay

DeeJay
Die Boards sind fast identisch. H77 unterscheidet sich von Z77 durch die OC-Möglichkeit des Z77.

Wenn du bei ebay(-Kleinanzeigen) nach H77 und/oder Z77 suchst, kommen jede Menge passender Boards. Wenn du nicht ein bestimmtes Feature genutzt hast, kannste an und für sich jedes nehmen.

Die Preise sind übrigens gesalzen, insb. für Z77. Teils teurer als was man damals bezahlt hat, da man mit der Generation weiterhin problemlos auf 1080p Zocken kann.
27.03.2019 16:51:34 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
shp.makonnen

AUP shp.makonnen 01.01.2019
Frage
Vorsicht, DAU:

Ich habe unten im Wohnzimmer Modem/Router (Kabel von Unitymedia) stehen, von dem ein Kabel nach oben geht, an dem dann nochmal ein Router hängt. An diesem hing bis eben eine Synology DiskStation (VMFG), jetzt habe ich sie nach unten geräumt und mit ans Modem gehängt. Natürlich finde ich das Ding nun nicht mehr im Netzwerk, was tun? Das letzte Mal mit Netzwerken hab ich mich zu Win-XP-Zeiten befasst. traurig

/Über die IP-Adresse finde ich sie. Aber nicht in meinem Windows-Netzwerk.
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von shp.makonnen am 27.03.2019 19:42]
27.03.2019 19:34:16 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
heutenoch

X-Mas Leet
Macht der Router oben ein eigenes Netz auf, also du bist jetzt in 192.168.1.x und das NAS in 192.168.0.x oder so?
27.03.2019 19:49:05 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
shp.makonnen

AUP shp.makonnen 01.01.2019
...
Den Adressen der beiden Router nach ja...
27.03.2019 19:50:25 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
hitmiccs

AUP hitmiccs 21.09.2009
Lass den Router oben seine Adressen von der Kabelbox beziehen, dass er nur als DHCP-Client läuft, dann sollten alle Geräte im.gleichen Bereich sein und das läuft.
27.03.2019 19:52:29 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
FattyCPK

AUP FattyCPK 17.12.2015
Muss das denn ein Router sein oder kannst du den auf Switching Only umstellen? Das wär das einfachste.
27.03.2019 19:53:06 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
shp.makonnen

AUP shp.makonnen 01.01.2019
Der soll oben WLAN machen. peinlich/erstaunt

Was muss ich ihm denn sagen, dass er sich einfach nur an die Kabelbox hängt?
27.03.2019 20:05:19 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
FattyCPK

AUP FattyCPK 17.12.2015
Kann der einen "Access Point Mode" oder so ähnlich? Welches Modell ists denn?
27.03.2019 20:14:22 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
heutenoch

X-Mas Leet
verschmitzt lachen
Auf keinen Fall verraten um welchen Router es sich handeln könnte, dann können alle noch ein paar Seiten raten
27.03.2019 20:14:56 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
shp.makonnen

AUP shp.makonnen 01.01.2019
Breites Grinsen Sorry. TP-Link TL-WR841ND
27.03.2019 20:17:08 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Xerxes-3.0

AUP Xerxes-3.0 05.11.2018
Steck den Router mal nicht über die WAN-Buchse ans Netz sondern über einen der regulären Ports.
Er braucht auch ne Adresse wie jedes andere Gerät im Netz.

Und der Router soll ja kein DHCP-Server sein, diese Funktionen müssen alle aus sein.
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von Xerxes-3.0 am 27.03.2019 20:20]
27.03.2019 20:19:23 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
shp.makonnen

AUP shp.makonnen 01.01.2019
...
Liebe euch. Läuft. Heißen Dank.
27.03.2019 20:30:59 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
kn0kkn0k

Mods-Gorge
Ich habe hier eine ppt mit Office 2016.
Auf einer Slide sind einige Animationen drauf. Inklusive das einblenden einer Tabelle via Animation.
Ich merke, dass beim Abspielen nach jeder Animation eines Elementes die Tabelle kurz aufflackert.
Kann das jemand bestätigen, dass sobald eine Tabelle via Animation eingeblendet wird, diese immer aufflackert bis sie wirklich eingeblendet wurde?
28.03.2019 9:19:26 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
G-Shocker

AUP G-Shocker 29.06.2013
Früher konnte man das Flackern mit der Hardware Acceleration Einstellung in Windows fixen. Einfach mal eine Stufe weniger einstellen.

Ob das heute überhaupt noch geht ist allerdings fraglich. Kommt wahrscheinlich auf deine Grafikkarte an.
28.03.2019 9:47:04 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
kRush*

kRush*
Geht mein Tintenpisser eigentlich kaputt, wenn ich die ausgetrockneten Farbpatronen nicht wechsle und weiter SW drucke?
28.03.2019 19:47:17 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
dantoX

dantoX
 
Zitat von kRush*

Geht mein Tintenpisser eigentlich kaputt, wenn ich die ausgetrockneten Farbpatronen nicht wechsle und weiter SW drucke?



Bei vielen Tintenstrahldruckern ist doch der Druckkopf in der Patrone... sollte das bei deinem zutreffen, glaube ich nicht, dass das ein Problem werden sollte.
28.03.2019 19:49:31 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
kRush*

kRush*
Ne, das würde die Patronen ja noch teurer machen.
28.03.2019 20:39:51 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
monischnucki

AUP monischnucki 16.08.2015
Könnten die extra Geld damit machen? Nun...dann könnte es teuer für den Endkunden werden.
28.03.2019 20:40:04 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
dantoX

dantoX
 
Zitat von kRush*

Ne, das würde die Patronen ja noch teurer machen.



Ja richtig. Was die Hersteller nicht davon abhält genau das zu tun.

Bei billigen Druckern ist das nicht ungewöhnlich. Ich kenne deinen nicht.
28.03.2019 20:46:00 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Herr der Lage

AUP Herr der Lage 16.10.2014
 
Zitat von kRush*

Geht mein Tintenpisser eigentlich kaputt, wenn ich die ausgetrockneten Farbpatronen nicht wechsle und weiter SW drucke?



Kommt auf den Drucker an, würde ich sagen. Es gibt sehr billige Tintenstrahldrucker, in denen Tintenvorratskammer und Druckkopf eine Einheit sind.
Es gibt viele Tintenstrahler mit Permanentdruckkopf und austauschbaren Patronen. Diese unterscheiden sich wiederum in der verwendeten Technologie im Druckkopf: Bubble Jet-Patronen erhitzen die Tinte und erzeugen so eine kleine Dampfblase, die die Tinte hinaus schleudert. Die benötigen tendenziell auch die Tinte zur Kühlung - fehlt die, ist es nicht so gut. Epson benutzt Piezo-Düsen: diese sind etwas gröber, allerdings benötigen sie die Tinte nicht unbedingt zur Kühlung, glaube ich.

Ferner ist zu bedenken, dass viele Drucker die Farbtinten bei Graustufen mitverwenden, um feinere Grauabstufungen zu erzeugen. Manche knallen die auch mit auf 100% schwarze Flächen, um ein noch satteres Schwarz zu erzeugen.

Wenn eine Farbtinte leer ist, stellen diese Drucker dann aber meist den Druckvorgang einfach ein, lassen also auch keine (potentiell schädlichen) S/W-Drucke mit leerem Farbtintentank zu.
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von Herr der Lage am 28.03.2019 21:55]
28.03.2019 21:26:48 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
kRush*

kRush*
Ist ein Canon iP3600, die Patronen sind separat.

Man kann die Leere-Tinte-Warnung halt wegdrücken, dunno wie lange. Neuer Druckkopf ist garantiert teurer als ein neuer Drucker. Breites Grinsen
29.03.2019 0:25:47 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Türklinke

Arctic
Alles an einem Tintenpisser ist teurer als ein neuer Tintenpisser. Tintenpisser müssen sterben, damit Drucker leben können.
29.03.2019 1:56:27 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Malloe

AUP Malloe 20.01.2016
 
Zitat von DeeJay

Die Boards sind fast identisch. H77 unterscheidet sich von Z77 durch die OC-Möglichkeit des Z77.

Wenn du bei ebay(-Kleinanzeigen) nach H77 und/oder Z77 suchst, kommen jede Menge passender Boards. Wenn du nicht ein bestimmtes Feature genutzt hast, kannste an und für sich jedes nehmen.

Die Preise sind übrigens gesalzen, insb. für Z77. Teils teurer als was man damals bezahlt hat, da man mit der Generation weiterhin problemlos auf 1080p Zocken kann.



Danke für die ausführliche Antwort.

Die Preise sind wirklich happig...

Wichtig ist mir eigentlich eine Soundkarte für meine Anlage mit rear und Sub.

Was ist die OC Möglichkeit?
29.03.2019 12:31:53 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
DeeJay

DeeJay
OC= Overclocking/Übertakten. Mit entsprechender CPU ( endet mit einem 'K' z.b. i5-2500K/3570K ) und entsprechendem Board ( alle mit Z77 im Namen ), lässt sich noch etwas Leistung rauskitzeln. Ohne 'K'-CPU schauste besser nach einem H77-Board, da günstiger. Z77 geht wie gesagt genauso, aber da tendenziell teurer, macht es nicht wirklich Sinn.

Soundkarte: meinst du eine extra Soundkarte oder den Soundchip auf dem Board? Grob laienhaft gesagt: sind die 5 bunten Audio-Anschlüsse vorhanden, kannste deine Anlage dort anschließen.
Solltest du eine zusätzliche PCI-Soundkarte haben, hat selbst das kleinste Mainboard noch einen Slot dafür frei.
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von DeeJay am 29.03.2019 14:53]
29.03.2019 14:51:54 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Malloe

AUP Malloe 20.01.2016
Übertakten brauche ich nicht.

Soundkarte soll Onboard sein. Die h77-ds3h hat weniger bunte Stecker. Danke aber für die Infos. Hat mir sehr geholfen
29.03.2019 20:03:41 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
[gc]Fide|

Leet
Kennt sich jemand mit Matlab aus?
Hab ne ziemliche Newbie Frage:

Figure mit einem Plot und Bars

 
Code:
Monat = [1 2 3 4 5 6 7 8 9 10 11 12]
Temp = [15.8 15.8 15.8 15.7	15.8 15.1 14.7 14.6	15.0 15.7 16.2 16.1]
Prec = [88.0 108.4 129.3 169.5 197.3 212.9 204.3 145.6 121.0 116.2 101.3 99.9]



 left_color = [0 0 0]
 right_color = [0 0 0]
 set(figure(1),'defaultAxesColorOrder',[left_color; right_color]);
hold
%title ('Klimadiagramm')


xticks([1 2 3 4 5 6 7 8 9 10 11 12])
 xlabel ('Monate')
 yyaxis right
axis ([1 12 0 300]) 
h1=bar(Monat,Prec,'b')
yyaxis left
axis ([1 12 0 30]) 
h2=plot(Monat,Temp,'color','r')


Jetzt ist die Linie vom plot immer hinter den Bars.
Irgendwie sind da auch parent und children nicht ordentlich definiert. Kann mir da jemand helfen?

Ich will einfach nur, dass die Linie von der Temperatur VOR den Balken zu sehen ist. Was mache ich falsch?
30.03.2019 0:40:47 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
 Thema: Informatiker helfen PC-Neulingen ( 0118 999 881 999 119 725 3 )
« erste « vorherige 1 ... 44 45 46 47 [48] 49 50 51 nächste » letzte »

mods.de - Forum » Public Offtopic » 

Hop to:  

Mod-Aktionen:
16.04.2019 09:19:27 Atomsk hat diesen Thread geschlossen.
27.09.2018 23:21:29 Sharku hat diesem Thread das ModTag 'informatiker' angehängt.

mods.de | | tech | blog | T-Shirt Shop


powered by supergeek.de Shark Hunter Quest Simulator - T-Shirt Prime - T-Shirt Da Jesus - T-Shirt