Du bist nicht eingeloggt! Möglicherweise kannst du deswegen nicht alles sehen.
  (Noch kein mods.de-Account? / Passwort vergessen?)
Zur Übersichtsseite
Hallo anonymer User.
Bitte logge dich ein
oder registriere dich!
 Moderiert von: Atomsk, Maestro, statixx, Teh Wizard of Aiz


 Thema: Miranda-Thread ( Einstellungen - Protokolle.... )
« erste « vorherige 1 ... 46 47 48 49 [50] 51 nächste » letzte »
erste ungelesene Seite | letzter Beitrag 
hitmiccs

AUP hitmiccs 21.09.2009
Eine neuere Version als 0.0.0.41 ist noch nicht erschienen.
12.10.2009 18:07:38 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
2Pac

Marine NaSe II
Hab miranda jetzt auf meinem neuen Windows 7 installiert und es läd irgendwie keine Plugins, es wird auch kein ICQ, MSN usw. zum connecten angeboten. Die Leiste unten ist einfach leer. wie kann das kommen? ;D
13.10.2009 19:46:09 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
hitmiccs

AUP hitmiccs 21.09.2009
Du musst über "Accounts" bzw. "Konten" erst für dein Netzwerk (ICQ, MSN, etc.) ein Konto erstellen.
13.10.2009 19:50:44 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
2Pac

Marine NaSe II
Aaaah okay. danke Augenzwinkern
13.10.2009 19:54:11 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Schewardnadse

Arctic
Hi Thread, ich hab eine Frage zu Miranda und dem New Away System. Miranda Version: 0.8.8 New Away System 0.3.6.7. Obwohl ich in den Einstellungen des Aways Systems festgelegt habe, dass manche Kontakte nicht meine Away lesen können, ist dies trotzdem möglich. Sie können die standardmäßig eingestellte Away lesen, obwohl ein entsprechendes Verbot gesetzt ist ("Don't send status message").



Auch das Setzen von einer speziellen Away für diesen Kontakt ("Set away message for ...") ist nicht möglich. Woran kann das liegen? Eine weitere Frage betrifft die Visibility: Man kann im Miranda Optionenmenü auch festlegen, dass bestimmte Kontakte einen nicht online sehen können. Dieses Feature funktioniert aber auch nicht. EIne Idee, woran dies liegen könnte?




Wenn es hilft: Ich benutze das IcqOscarJ Protocol 0.5.0.11


Vielen Dank
16.10.2009 13:27:12 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Tigerkatze

AUP Tigerkatze 29.12.2009
N'Abend. Wie heißt das Plugin, dass mir oben in der Kontaktliste mein Profil anzeigt?

¤: Der letzte untere rechte Skin im Startpost zeigt ein Beispiel.
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von Tigerkatze am 16.10.2009 23:37]
16.10.2009 23:36:28 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Icefeldt

Arctic
 
Zitat von Tigerkatze

N'Abend. Wie heißt das Plugin, dass mir oben in der Kontaktliste mein Profil anzeigt?

¤: Der letzte untere rechte Skin im Startpost zeigt ein Beispiel.




mydetails.dll
16.10.2009 23:44:03 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
John Mason

John Mason
bei meiner Freundin am Laptop zerhaut es bei Miranda immer die Datenbank, er sagt er kann die xyz.dat nicht öffnen.
Databasetool findet nix.. nur deinstallieren hilft traurig

aktuellste Version, OS ist Vista home.

jemand ne idee?
20.10.2009 23:06:30 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Redh3ad

AUP Redh3ad 11.10.2009
Wo liegt die Datei denn? Pack die mal in %USERPROFILE%, wenn sie im Miranda-Ordner ist.
20.10.2009 23:15:28 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
John Mason

John Mason
getan, jetzt will er, dass ich ein neues Profil erstelle;

egal welchen Namen ich eingebe es kommt "Unable.. bla.. the error was 1"
20.10.2009 23:19:04 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Redh3ad

AUP Redh3ad 11.10.2009
Den Pfad in der mirandaboot.ini musst du auch ändern

PROFILEDIR oder so
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von Redh3ad am 20.10.2009 23:25]
20.10.2009 23:24:45 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
hitmiccs

AUP hitmiccs 21.09.2009
solange Miranda als Admin ausgeführt wird und die .dat im Mirandaordner liegt + in ProfileDir der Pfad leer ist, sollte da kein Problem auftreten. Die Profildatei in den Tiefen der Userdaten-Ordner von Windows zu vergraben halte ich für suboptimal.
20.10.2009 23:27:48 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Redh3ad

AUP Redh3ad 11.10.2009
Achja, als Admin ausführen geht ja auch noch peinlich/erstaunt
20.10.2009 23:30:54 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
-=Q=- 8-BaLL

-=Q=- 8-BaLL
Würde von meinem Miranda gerne ein Backup machen.

Sind noch woanders Daten gespeichert als im Programmverzeichnis?
Kann ich das Verzeichnis einfach zippen und auf dem neuen System wieder entpacken?

Danke!
21.10.2009 21:35:54 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
tschy2m

AUP tschy2m 30.03.2011
Schau mal in die mirandaboot.ini was da bei "Profildir" steht. Solang das Profil mit im Mirandaverzeichnis ist reicht zippen i.d.R. Musst halt noch gucken ob Skins, Töne, Smilies und sowas auch im Mirandaordner sind. Dann einfach Miranda beenden und zippen.

tschy2m
21.10.2009 21:37:55 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Redh3ad

AUP Redh3ad 11.10.2009
die Profildatei könnte woanders liegen, das ist diese .dat

/
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von Redh3ad am 21.10.2009 21:39]
21.10.2009 21:38:45 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
hitmiccs

AUP hitmiccs 21.09.2009
Ich kann nur für XP sprechen, da ich was höheres (aka. Vista/7) noch nicht installiert hatte:

C:\Dokumente und Einstellungen\*Username*\Anwendungsdaten\Miranda IM <-- wenn dieser Ordner nicht existiert (oder ein ähnlich benannter) kannst du deinen Mirandaordner einfach packen und mitnehmen.

Alternative um das rauszufinden: Wenn Miranda per .exe installiert wurde und sonst NIE mehr was dran geändert wurde, dann klappt packen nicht fröhlich
21.10.2009 21:42:17 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
-=Q=- 8-BaLL

-=Q=- 8-BaLL
Okay danke, hab den Krempel aus den Anwendungsdaten rüberkopiert und denn gezippt.

Muss die Profildatei (und irgendwas von skype und tabSRMM usw) anschließend wieder in die Anwendungsdaten oder kann die im Mirandaordner bleiben?
21.10.2009 22:10:47 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Redh3ad

AUP Redh3ad 11.10.2009
Kannst du in der mirandaboot.ini festlegen (ProfileDir)
21.10.2009 22:18:06 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
-=Q=- 8-BaLL

-=Q=- 8-BaLL
...
Okay thx, ma sehen ob es klappt.
21.10.2009 22:18:41 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Tobit

tobit
1. Ihr hättet ruhig mal sagen können, dass der Miranda-Link in der Sammelthreadliste auf einen Thread von 2008 verweist. Breites Grinsen

2. Hab heut Nacht die neuste Alpha installiert, die weigert sich allerdings mit alt+s Messages abzuschicken, jemand eine Idee?
23.10.2009 13:00:28 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
tschy2m

AUP tschy2m 30.03.2011
 
Zitat von Tobit

1. Ihr hättet ruhig mal sagen können, dass der Miranda-Link in der Sammelthreadliste auf einen Thread von 2008 verweist. Breites Grinsen


Dafür müsste man da ja mal reingucken peinlich/erstaunt

 
Zitat von Tobit

2. Hab heut Nacht die neuste Alpha installiert, die weigert sich allerdings mit alt+s Messages abzuschicken, jemand eine Idee?


Für tabSRMM: Einstellungen (klassische Ansicht) -> Nachrichtensitzungen -> Reiter "Allgemein" -> gucken was bei "Nachricht senden" aktiviert ist. Bei mir ist es "Shift+Eingabe" und Alt+S funktioniert auch peinlich/erstaunt

tschy2m
23.10.2009 13:03:21 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Redh3ad

AUP Redh3ad 11.10.2009
verschmitzt lachen
 
Zitat von tschy2m

 
Zitat von Tobit

1. Ihr hättet ruhig mal sagen können, dass der Miranda-Link in der Sammelthreadliste auf einen Thread von 2008 verweist. Breites Grinsen


Dafür müsste man da ja mal reingucken peinlich/erstaunt


Nö, einfach gucken ob der Thread hier das Modtag hat.
23.10.2009 13:26:15 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
JohnMcDee

Arctic
 
Zitat von tschy2m
 
Zitat von Tobit
2. Hab heut Nacht die neuste Alpha installiert, die weigert sich allerdings mit alt+s Messages abzuschicken, jemand eine Idee?



Für tabSRMM: Einstellungen (klassische Ansicht) -> Nachrichtensitzungen -> Reiter "Allgemein" -> gucken was bei "Nachricht senden" aktiviert ist. Bei mir ist es "Shift+Eingabe" und Alt+S funktioniert auch peinlich/erstaunt

tschy2m

Seit 0.9.0 Alpha #1 habe ich das gleiche Problem. Alt+S funktioniert nicht mehr. Alt+H für History funktionierte ebenfalls nicht. Seit 0.9.0 Alpha #2 oder #3 geht das nun wieder, aber Alt+S funktioniert weiterhin nicht. Standardmäßig habe ich auch die Menüleiste (File, View, User etc) ausgeblendet und nachdem man einmal Alt gedrückt hatte, wurde sie ein- aber nicht wieder ausgeblendet wenn man Alt das zweite Mal drückte. Ebenfalls funktioniert Alt+M nicht mehr um Nachrichten an mehrere Kontakte zu schicken.

Laut dem tabsrmm Forum wird bei v3 fleißig an dem Keyboard-Code bzw. Shortcut-Code gearbeitet und daher sind gewisse Shortcuts wohl vorübergehend nicht funktionsfähig. Ich benutze derzeit Strg+Enter, aber wenn man sich über Jahre an einen Shortcut gewöhnt hat, macht das nicht wirklich Spaß.
24.10.2009 1:24:44 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Tobit

tobit
Ich bin von alpha3 auf alpha1 zurück und alt+s funktioniert. peinlich/erstaunt
24.10.2009 1:29:42 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
JohnMcDee

Arctic
Dann gehts vielleicht erst seit Alpha 2 oder 3 nicht mehr, wohl schlechte Erinnerung. Auf jeden Fall nervt es.
24.10.2009 1:32:26 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Tobit

tobit
Aber Hallo, ich nutz alt+s seit ich ICQ und Konsorten nutze.
24.10.2009 1:33:14 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
kRush*

kRush*
missmutig gucken fff..
Wieso zeigt Miranda wenn ich nach meiner ICQ Nummer suche eine E-Mail Adresse, unter Details ändern steht aber keine und bringt auch nix wenn ich da was anderes setze. Auf deren Webseite kann ich das auch nicht ändern. Geht das nur mit deren Client?
24.10.2009 17:08:45 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Ku3f

Gorge NaSe
Was bedeutet ein Ausrufezeichen mit gelben Rand im Icon eines Kontaktes?
Mirada Fusion



Mfg Ku3f
26.10.2009 16:37:03 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
GLG|Assassin

Gordon
Mein Miranda meldet gerade "Serverkontaktliste nicht erreichbar"... was isn da los?

/ icq6 meldet "Oops, something went wrong. Try again later." liegt an denen oder? obwohl mein zweitaccount gehttraurig
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von GLG|Assassin am 26.10.2009 17:23]
26.10.2009 17:05:08 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
 Thema: Miranda-Thread ( Einstellungen - Protokolle.... )
« erste « vorherige 1 ... 46 47 48 49 [50] 51 nächste » letzte »

mods.de - Forum » Public Offtopic » 

Hop to:  

Thread-Tags:
beste  der  gg  icq  im  jabber  messenger  miranda  msn  welt  yahoo 
Mod-Aktionen:
27.10.2009 17:54:04 Teh Wizard of Aiz hat diesen Thread geschlossen.
23.10.2009 12:58:28 Tobit hat diesem Thread das ModTag 'miranda' angehängt.

| tech | impressum