Du bist nicht eingeloggt! Möglicherweise kannst du deswegen nicht alles sehen.
  (Noch kein mods.de-Account? / Passwort vergessen?)
Zur Übersichtsseite
Hallo anonymer User.
Bitte logge dich ein
oder registriere dich!
 Moderiert von: Atomsk, Maestro, statixx, Teh Wizard of Aiz


 Thema: Raspberry Pi - Thread III ( ...und andere Einlatinencomputer )
« erste « vorherige 1 ... 46 47 48 49 [50] letzte »
erste ungelesene Seite | letzter Beitrag 
Atomsk

Atomsk
Pfeil
wir reden hier von 433mhz. da lässte über n skript einfach nur "an" oder "aus" auf dem entsprechenden kanal senden. nix verschlüsselung.

btw - ich nutz das: https://github.com/xkonni/raspberry-remote
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von Atomsk am 29.12.2019 21:30]
29.12.2019 21:28:40 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
[KDO2412]Mr.Jones

[KDO2412]Mr.Jones
Könnte auch in den Hass:

Endlich alles eingerichtet für die Phoniebox. Hardware verdrahtet, RFID Leser noch mal getauscht, alles geht...

...bis der Raspberry eine Stunde später nicht mehr startet. Blinkt nur noch 7x. Kernel image not found.

Ja danke! Wütend

Dabei habe ich mir doch so viel Mühe gegeben. traurig

30.12.2019 17:04:55 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
MontyCoco

Deutscher BF
 
Zitat von Atomsk

wir reden hier von 433mhz. da lässte über n skript einfach nur "an" oder "aus" auf dem entsprechenden kanal senden. nix verschlüsselung.

btw - ich nutz das: https://github.com/xkonni/raspberry-remote



Kompiliert das bei dir im aktuellen master?
30.12.2019 20:58:05 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
 Thema: Raspberry Pi - Thread III ( ...und andere Einlatinencomputer )
« erste « vorherige 1 ... 46 47 48 49 [50] letzte »

mods.de - Forum » Public Offtopic » 

Hop to:  

Thread-Tags:
Mod-Aktionen:
31.12.2019 18:45:33 Atomsk hat diesen Thread geschlossen.
26.02.2019 16:59:23 statixx hat diesen Thread repariert.

| tech | impressum