Du bist nicht eingeloggt! Möglicherweise kannst du deswegen nicht alles sehen.
  (Noch kein mods.de-Account? / Passwort vergessen?)
Zur Übersichtsseite
Hallo anonymer User.
Bitte logge dich ein
oder registriere dich!
 Moderiert von: Atomsk, statixx, Teh Wizard of Aiz, ]Maestro[


 Thema: Informatiker helfen PC-Neulingen ( 0118 999 881 999 119 725 3 )
« erste « vorherige 1 ... 37 38 39 40 [41] 42 43 44 45 ... 51 nächste » letzte »
erste ungelesene Seite | letzter Beitrag 
AngusG

Leet
Sind 8.8.8.8 und 8.8.4.4 gerade down?
Wollte gerade schön lossurfen und konnte nix aufrufen, weil DNS nicht läuft.

Wurden die Server abgeschaltet oder was ist da los?
Hab ich was verpasst?

Bin jetzt auf 1.1.1.1 ausgewichen.

¤: Cain nutzt 19.39.19.45
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von AngusG am 12.02.2019 8:58]
12.02.2019 8:57:55 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
_Gogo_

Arctic
Hab mir zu Multimediazwecken diesen Mini-PC ins Haus geholt: https://www.amazon.de/gp/product/B07C3C6VPL/ref=ppx_yo_dt_b_asin_title_o01__o00_s00?ie=UTF8&psc=1

Jetzt gibt dieses Teil so ein fieses, leises, hochfrequentes Fiepen von sich, wenn es eingeschaltet ist.
Ich kann nicht sagen, ob das vom PC oder vom Netzteil kommt.

Gibt es irgendwas was ich da probieren kann damit ich das wegkriege?
12.02.2019 9:04:43 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Interruptor

Gordon
 
Zitat von AngusG

Sind 8.8.8.8 und 8.8.4.4 gerade down?
Wollte gerade schön lossurfen und konnte nix aufrufen, weil DNS nicht läuft.

Wurden die Server abgeschaltet oder was ist da los?
Hab ich was verpasst?

Bin jetzt auf 1.1.1.1 ausgewichen.

¤: Cain nutzt 19.39.19.45



gehen beide, vielleicht routing Problem bei Dir.

 
Zitat von _Gogo_

Hab mir zu Multimediazwecken diesen Mini-PC ins Haus geholt: https://www.amazon.de/gp/product/B07C3C6VPL/ref=ppx_yo_dt_b_asin_title_o01__o00_s00?ie=UTF8&psc=1

Jetzt gibt dieses Teil so ein fieses, leises, hochfrequentes Fiepen von sich, wenn es eingeschaltet ist.
Ich kann nicht sagen, ob das vom PC oder vom Netzteil kommt.

Gibt es irgendwas was ich da probieren kann damit ich das wegkriege?



Sicher das Du nicht eingrenzen kannst ob das vom Netzteil kommt? Im ausgeschalteten Zustand passiert das nicht?

Nur Netzteil in der Steckdose, ohne am PC angesteckt zu sein, ist leise?
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von Interruptor am 12.02.2019 9:17]
12.02.2019 9:14:23 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
AngusG

Leet
Danke, dann fang ich mal an zu suchen...

Routerneustart hats behoben. Komische Sachen macht der in letzter Zeit.
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von AngusG am 12.02.2019 9:32]
12.02.2019 9:18:25 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
kRush*

kRush*
Frage Bump
 
Zitat von kRush*

Habe in Excel mehrere Datenreihen, die ähnliche Zeiträume abdecken, aber zu unterschiedlichen Zeitpunkten gemessen sind.
Die Reihen haben auch an verschiedenen Stellen Lücken und sind in unterschiedlichen Intervallen gemessen.
Wenn ich damit jetzt rechnen will (Korrelation z.B.) brauche ich interpolierte Reihen mit gleich vielen Datenpunkten auf einer einheitlichen Zeitreihe.

What do? Am einfachsten wäre wohl, wenn ich aus einem X-Y Punktediagramm mit interpolierter Linie die Y-Werte derselbigen für beliebige Zeitpunkte irgendwie abgreifen könnte. Mein Google-Fu lässt mich aber im Stich, bzw. finden sich nur Leute die sich einen abbrechen das manuell über drölf TREND(INDEX;VERGLEICH)-Verschachtelungen zu rechnen.
Geht das ernsthaft nicht nativ in Excel?

12.02.2019 9:27:41 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Aspe

AUP Aspe 26.11.2007
Kann ich clientenseitig eine Outlookregel definieren, die alle Mail von @bumms.de verschiebt?

Also egal was vor dem @ steht. Ist die Organisation @bumms.de, soll die Mail verschoben werden.
Wenn ich in der Regel ams Absender @bumms.de oder *@bumms.de eingebe, funktioniert das nicht.
13.02.2019 15:32:24 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
statixx

statixx
Wildcard mit * funktioniert nicht?
13.02.2019 15:34:15 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Türklinke

Arctic
 
Zitat von Aspe

Kann ich clientenseitig eine Outlookregel definieren, die alle Mail von @bumms.de verschiebt?

Also egal was vor dem @ steht. Ist die Organisation @bumms.de, soll die Mail verschoben werden.
Wenn ich in der Regel ams Absender @bumms.de oder *@bumms.de eingebe, funktioniert das nicht.



Hilft dir das weiter? https://www.extendoffice.com/documents/outlook/1991-outlook-move-email-from-domain-to-folder.html
13.02.2019 15:34:25 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Türklinke

Arctic
 
Zitat von kRush*

 
Zitat von kRush*

Habe in Excel mehrere Datenreihen, die ähnliche Zeiträume abdecken, aber zu unterschiedlichen Zeitpunkten gemessen sind.
Die Reihen haben auch an verschiedenen Stellen Lücken und sind in unterschiedlichen Intervallen gemessen.
Wenn ich damit jetzt rechnen will (Korrelation z.B.) brauche ich interpolierte Reihen mit gleich vielen Datenpunkten auf einer einheitlichen Zeitreihe.

What do? Am einfachsten wäre wohl, wenn ich aus einem X-Y Punktediagramm mit interpolierter Linie die Y-Werte derselbigen für beliebige Zeitpunkte irgendwie abgreifen könnte. Mein Google-Fu lässt mich aber im Stich, bzw. finden sich nur Leute die sich einen abbrechen das manuell über drölf TREND(INDEX;VERGLEICH)-Verschachtelungen zu rechnen.
Geht das ernsthaft nicht nativ in Excel?








Jetzt nur noch rausfinden, welche Zeilen/Spalten in deiner Tabelle welcher Variable entsprechen und das selbst als Formel eintragen. // Und dann halt 'ziehen'.

// Also in deinem Beispiel: Du nimmst einfach von Messreihe 1 die Zeitpunkte. Das sind deine "neuen" x-Werte für die Messreihe 2, die du interpolieren willst. Und dann lässt du daraus die neuen y-Werte berechnen.
[Dieser Beitrag wurde 3 mal editiert; zum letzten Mal von Türklinke am 13.02.2019 15:38]
13.02.2019 15:36:11 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Aspe

AUP Aspe 26.11.2007
 
Zitat von Türklinke

 
Zitat von Aspe

Kann ich clientenseitig eine Outlookregel definieren, die alle Mail von @bumms.de verschiebt?

Also egal was vor dem @ steht. Ist die Organisation @bumms.de, soll die Mail verschoben werden.
Wenn ich in der Regel ams Absender @bumms.de oder *@bumms.de eingebe, funktioniert das nicht.



Hilft dir das weiter? https://www.extendoffice.com/documents/outlook/1991-outlook-move-email-from-domain-to-folder.html



Das könnte was sein, habe bisher nur mit dem Kriterium "Absender" gearbeitet.
Wird getestet und Feedback gegeben.
13.02.2019 15:58:02 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Abtei*

AUP Abtei* 11.06.2012
das Problem ist iirc das *@

/also beide zusammen.
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von Abtei* am 13.02.2019 16:08]
13.02.2019 16:08:05 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
seak`

AUP seak` 01.10.2012
 
Zitat von Aspe

 
Zitat von Türklinke

 
Zitat von Aspe

Kann ich clientenseitig eine Outlookregel definieren, die alle Mail von @bumms.de verschiebt?

Also egal was vor dem @ steht. Ist die Organisation @bumms.de, soll die Mail verschoben werden.
Wenn ich in der Regel ams Absender @bumms.de oder *@bumms.de eingebe, funktioniert das nicht.



Hilft dir das weiter? https://www.extendoffice.com/documents/outlook/1991-outlook-move-email-from-domain-to-folder.html



Das könnte was sein, habe bisher nur mit dem Kriterium "Absender" gearbeitet.
Wird getestet und Feedback gegeben.



Kannst du nicht einfach mit Rechtsklick - Regeln das Zeug verschieben? Müsste doch auch nur mit der Domain gehen iirc.
13.02.2019 21:18:40 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
hödyr

hödyr
Ich habe mir ne devolo Home Control gekauft. Nutze die mit schon vorhandem devolo 1200+ dLAN.

Problem: Seitdem die Home Control im Keller steckt, verliert einer der beiden schon vorhanden dLAN-Adapter die Verbindung. Man muss ihn dann rausziehen und wieder reinstecken (höhöhö) und dann geht's ne Weile.

WTF?
13.02.2019 21:23:34 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Türklinke

Arctic
Da hilft jetzt nur noch der Oszi und Protocol-Reverse-Engineering. Gutes Gelingen!
13.02.2019 21:24:52 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Peniskuh

AUP Peniskuh 03.12.2018
 
Zitat von Türklinke

Da hilft jetzt nur noch der Oszi und Protocol-Reverse-Engineering. Gutes Gelingen!


Joa oder halt wegschmeißen und was Anderes kaufen. Sowas tut man sich doch nicht aus Spaß an der Freude an.
13.02.2019 22:14:30 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Türklinke

Arctic
(Hatte nur gehofft, dass Hödyr dann vlt. die nächste Wahl verpasst.)
13.02.2019 22:40:26 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Aspe

AUP Aspe 26.11.2007
 
Zitat von seak`

 
Zitat von Aspe

 
Zitat von Türklinke

 
Zitat von Aspe

Kann ich clientenseitig eine Outlookregel definieren, die alle Mail von @bumms.de verschiebt?

Also egal was vor dem @ steht. Ist die Organisation @bumms.de, soll die Mail verschoben werden.
Wenn ich in der Regel ams Absender @bumms.de oder *@bumms.de eingebe, funktioniert das nicht.



Hilft dir das weiter? https://www.extendoffice.com/documents/outlook/1991-outlook-move-email-from-domain-to-folder.html



Das könnte was sein, habe bisher nur mit dem Kriterium "Absender" gearbeitet.
Wird getestet und Feedback gegeben.



Kannst du nicht einfach mit Rechtsklick - Regeln das Zeug verschieben? Müsste doch auch nur mit der Domain gehen iirc.




O.g. Lösung mit einem Keyword in der Absenderadresse funktioniert so weit.
14.02.2019 8:19:52 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
_Gogo_

Arctic
 
Zitat von Interruptor


 
Zitat von _Gogo_

Hab mir zu Multimediazwecken diesen Mini-PC ins Haus geholt: https://www.amazon.de/gp/product/B07C3C6VPL/ref=ppx_yo_dt_b_asin_title_o01__o00_s00?ie=UTF8&psc=1

Jetzt gibt dieses Teil so ein fieses, leises, hochfrequentes Fiepen von sich, wenn es eingeschaltet ist.
Ich kann nicht sagen, ob das vom PC oder vom Netzteil kommt.

Gibt es irgendwas was ich da probieren kann damit ich das wegkriege?



Sicher das Du nicht eingrenzen kannst ob das vom Netzteil kommt? Im ausgeschalteten Zustand passiert das nicht?

Nur Netzteil in der Steckdose, ohne am PC angesteckt zu sein, ist leise?



Im ausgeschaltetem Zustand ist nichts zu hören.
Mir ist aber aufgefallen, daß dieses Fiepen nicht sofort anfängt sondern erst, wenn der PC ein Bild liefert. Muss das heute noch mal genau verifizieren.
Kann es an der Grafikeinheit oder am HDMI-Kabel liegen?
15.02.2019 12:53:21 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
hitmiccs

AUP hitmiccs 21.09.2009
Spulen auf dem Board, die Probleme gabs schon vor 15 Jahren. Als ich gesagt hab, ich kann meine CPU arbeiten hören, wurde ich blöd angeschaut mit den Augen rollend
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von hitmiccs am 15.02.2019 14:25]
15.02.2019 14:24:54 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Türklinke

Arctic
 
Zitat von Aspe

O.g. Lösung mit einem Keyword in der Absenderadresse funktioniert so weit.



Yeah!
15.02.2019 14:40:43 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Pilotmaverick

Deutscher BF
 
Zitat von hitmiccs

Spulen auf dem Board, die Probleme gabs schon vor 15 Jahren. Als ich gesagt hab, ich kann meine CPU arbeiten hören, wurde ich blöd angeschaut mit den Augen rollend



Ich kann bei meinem Thinkpad hören wenn die CPU im idle ist. Dann fängt es leise zu pfeifen an. Augenzwinkern
15.02.2019 14:42:50 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
csde_rats

Deutscher BF
Bei jedem X200 (und zumindest einigen anderen Laptops) klingt das Motherboard wie eine ganz leise Hitlersäge, wenn man den Cursor bewegt.
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von csde_rats am 15.02.2019 15:36]
15.02.2019 15:35:11 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Aerocore

Gorge NaSe
Mir ist gerade in der Wohnung die Sicherung rausgeflogen als der neue Toaster fertig war. Sollte mir das sorgen machen? peinlich/erstaunt
15.02.2019 16:08:58 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Abtei*

AUP Abtei* 11.06.2012
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von Abtei* am 15.02.2019 16:31]
15.02.2019 16:29:53 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Noch_ein_Kamel

Guerilla
Ach... strom... sind doch eh maximal 12 volt.
15.02.2019 17:00:44 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Peniskuh

AUP Peniskuh 03.12.2018
12 Volt ist auch kein Strom
16.02.2019 0:38:54 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
dieselrakete

Arctic
Hallo,
ich habe ein Anliegen, welches mir sehr wichtig ist, bzw. wichtig geworden ist. Es könnte auch in den Handy-Thread gehören, aber denke, ich bin hier richtig, weil es durchaus schwierig werden könnte.

Ich habe ein Iphone5, gesichert durch einen Code (der Code ist mir bekannt, es ist mein Handy) welches bei einem Unfall richtig eins abbekomen hat. Es ist mechanisch im oberen Bereich beschädigt, Das Display hat sich entfernt, ebenso die Kamera, Vibrator, Teile des Gehäuses und was da sonst noch so dran ist. Akku, Platine, Buchse sehen unbeschädigt aus. Das Handy liegt seit etwa 18 Monaten mit allen noch aufgefundenen Einzelteilen in einer Tupperbox Breites Grinsen

Es hat sich jetzt durch einen dummen Zufall kürzlich herausgestellt, dass sich auf dem Handy Daten befinden, die meines Wissen nicht gesichert sind und nun dringend benötigt werden. Allerdings habe ich das System der iCloud nie verstanden. Eine Zeit lang wurden in dem apple(?)account zwei iPhones angezeigt (Ich habe jetzt wieder eins).

Ich möchte nun diese Daten irgendwie recovern. Eine Reparatur und anschließend herkömmliche Bedienung des Handy dürfte ausscheiden.
Meine skills bei Handys, Datenrettung oder sowas gehen gegen 0. Ich bin aber gewillt, Zeit und Geld zu investieren.
18.02.2019 12:40:32 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
-hi7.eM.hiGh-

-hi7.eM.hiGh-
 
Zitat von dieselrakete

Eine Reparatur und anschließend herkömmliche Bedienung des Handy dürfte ausscheiden.


Warum scheidet dies aus?

 
Zitat von dieselrakete

Meine skills bei Handys, Datenrettung oder sowas gehen gegen 0. Ich bin aber gewillt, Zeit und Geld zu investieren.


All diese Punkte sprechen FÜR eine Reparatur durch einen "Fachbetrieb".
18.02.2019 12:55:49 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Tobit

AUP Tobit 01.08.2015
Oder eine professionelle Datenrettung, Google spuckt da einige Ergebnisse aus.
18.02.2019 13:26:23 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Türklinke

Arctic
 
Zitat von dieselrakete

Hallo,
ich habe ein Anliegen, welches mir sehr wichtig ist, bzw. wichtig geworden ist. Es könnte auch in den Handy-Thread gehören, aber denke, ich bin hier richtig, weil es durchaus schwierig werden könnte.

Ich habe ein Iphone5, gesichert durch einen Code (der Code ist mir bekannt, es ist mein Handy) welches bei einem Unfall richtig eins abbekomen hat. Es ist mechanisch im oberen Bereich beschädigt, Das Display hat sich entfernt, ebenso die Kamera, Vibrator, Teile des Gehäuses und was da sonst noch so dran ist. Akku, Platine, Buchse sehen unbeschädigt aus. Das Handy liegt seit etwa 18 Monaten mit allen noch aufgefundenen Einzelteilen in einer Tupperbox Breites Grinsen

Es hat sich jetzt durch einen dummen Zufall kürzlich herausgestellt, dass sich auf dem Handy Daten befinden, die meines Wissen nicht gesichert sind und nun dringend benötigt werden. Allerdings habe ich das System der iCloud nie verstanden. Eine Zeit lang wurden in dem apple(?)account zwei iPhones angezeigt (Ich habe jetzt wieder eins).

Ich möchte nun diese Daten irgendwie recovern. Eine Reparatur und anschließend herkömmliche Bedienung des Handy dürfte ausscheiden.
Meine skills bei Handys, Datenrettung oder sowas gehen gegen 0. Ich bin aber gewillt, Zeit und Geld zu investieren.



Was du willst (glaube ich), ist der Service einer solchen Person/Firma, wie hier:



Ich habe aber keine Erfahrungswerte mit deutschen Firmen, die sowas machen.
18.02.2019 14:42:45 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
 Thema: Informatiker helfen PC-Neulingen ( 0118 999 881 999 119 725 3 )
« erste « vorherige 1 ... 37 38 39 40 [41] 42 43 44 45 ... 51 nächste » letzte »

mods.de - Forum » Public Offtopic » 

Hop to:  

Mod-Aktionen:
16.04.2019 09:19:27 Atomsk hat diesen Thread geschlossen.
27.09.2018 23:21:29 Sharku hat diesem Thread das ModTag 'informatiker' angehängt.

| tech | impressum