Du bist nicht eingeloggt! Möglicherweise kannst du deswegen nicht alles sehen.
  (Noch kein mods.de-Account? / Passwort vergessen?)
Zur Übersichtsseite
Hallo anonymer User.
Bitte logge dich ein
oder registriere dich!
 Moderiert von: Atomsk, Maestro, statixx, Teh Wizard of Aiz


 Thema: Lnformatiker helfen PC Neulingen ( EigentlichTM müsste das funktionieren. )
« vorherige 1 2 3 4 5 6 [7] 8 9 nächste »
erste ungelesene Seite | letzter Beitrag 
monkymonk

Marine NaSe
Ein ssh Zugriff wäre auch schon nützlich. Wie läuft es da mit Zugriff über das Internet? Ich habe bisher nur Erfahrungen im lokalen Netz.

Das es veraltet ist weiß ich auch. Hilft halt nichts in der Situation in der ich ihr helfen möchte.

An ein Hardware Upgrade hab ich auch schon gedacht. Leider hat sie Internet nur über Ethernet-Kabel und in unserem 15 Häuser Kaff gibt es keinen Handy Empfang fröhlich.
24.03.2020 18:48:37 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
indifferent

Arctic
Frage Samma...
Gibt es eigentlich irgendeinen Trick, um die Windows 10 Shortcut Hotkeys zum funktionieren zu bringen?

Ich versuche seit Windows XP immer erstmal meine Lieblingsapps auf Tasten zu legen ohne Drittanbieter-Software zu installieren. Und seit Windows XP ist es immer das gleiche: Die Hotkeys funktionieren ne Weile (ich glaube bis zum nächsten Neustart) und dann tun sie wieder nix. Eingetragen sind sie, Strg+Alt+X sollte eigentlich Notepad++ öffnen. Tut nicht, außer ich speichere sie noch mal neu.

Getestet auf: XP, ME, Win7, und Win10.

Es nervt.
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von indifferent am 25.03.2020 12:49]
25.03.2020 12:39:37 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
shibby

Guerilla
Gibts nen Excelthread? Ansonsten halt hier:

ich will Informationen zwischen Tabellen hin und her schieben: Tabelle A -> Tabelle B -> Tabelle A

Dabei hat Tabelle A aber mehr Spalten als Tabelle B die ich nicht mit zur Verfügung stellen will. Wie mache ich das am besten? Folgende Ideen bisher:


  • Tabelle B an die entsprechenden Stellen "dummy Spalten" einfügen die halt leer bleiben -> aufwändiger von Tabelle A nach B die Daten dann immer zu löschen
  • Tabelle A die entsprechenden Spalten ausblenden -> Nach B kopieren -> wenn ich jetzt aber wieder nach A kopieren will, funktioniert das nicht für die ganze Zeile sondern ich muss einzelne Zellen kopieren -> doof
  • VBA (initial etwas aufwändig und da ich nicht weiß wie lange der A -> B -> A scheiß aktuell keine Muse das zu machen )
  • ???


Tabelle B bekommen Projektpartner die nicht auf alle Informationen in anderen Spalten zugriff erhalten sollen; die anderen sollen dann in B noch Sachen ergänzen und dann kommt das wieder nach A.

Was empfiehlt das p0t?
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von shibby am 25.03.2020 12:43]
25.03.2020 12:43:02 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
tschy2m

AUP tschy2m 30.03.2011
 
Zitat von indifferent

Gibt es eigentlich irgendeinen Trick, um die Windows 10 Shortcut Hotkeys zum funktionieren zu bringen?

Ich versuche seit Windows XP immer erstmal meine Lieblingsapps auf Tasten zu legen ohne Drittanbieter-Software zu installieren. Und seit Windows XP ist es immer das gleiche: Die Hotkeys funktionieren ne Weile (ich glaube bis zum nächsten Neustart) und dann tun sie wieder nix. Eingetragen sind sie, Strg+Alt+X sollte eigentlich Notepad++ öffnen. Tut nicht, außer ich speichere sie noch mal neu.

Getestet auf: XP, ME, Win7, und Win10.

Es nervt.


Du könntest sie an die Taskleiste heften und dann mit Win+1...9 starten.

tschy2m
25.03.2020 12:56:36 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
luke_skywalker

Leet
 
Zitat von tschy2m

 
Zitat von indifferent

Gibt es eigentlich irgendeinen Trick, um die Windows 10 Shortcut Hotkeys zum funktionieren zu bringen?


Du könntest sie an die Taskleiste heften und dann mit Win+1...9 starten.


Dies. Nutze ich auch sehr gerne.
Und dann in Outlook mit Strg+1..4 zwischen Mails, Kalender & co wechseln.

Ansonsten nutze für den Start von Programmen unter Windows AutoHotkey; z.B. für die Suche mit Everything mit Windows+S:

 
Code:
; das Such-Programm "Everything" mit Windows+S starten
#s::
Run, %ProgramFiles%\Everything\Everything.exe
Return


Oder auch F2 ausführen, wenn man mit den Griffeln F1 gedrückt hat:
 
Code:
; beim Druecken von F1 wird tatsaechlich F2 ausgefuehrt
F1::F2
Return


Oder mit Mausrad-kippen zwischen Fenster hin- und herwechseln:

 
Code:
; Mausrad links/rechts kippen auf "Alt+Tab" und "Win+Tab" setzen
WheelLeft::
	Send !{Tab}
Return
 
WheelRight::
	Send #{Tab}
Return
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von luke_skywalker am 25.03.2020 13:20]
25.03.2020 13:19:25 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
indifferent

Arctic
Ja, ich hab auch AutoHK benutzt und dann WinHK peinlich/erstaunt

Den Trick mit der Taskleiste kanne ich aber noch nicht, dann mach ich das einfach so. Sind eh nur so 4 Programme. Danke!
25.03.2020 13:21:41 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
monischnucki

AUP monischnucki 06.06.2018
 
Zitat von shibby

Gibts nen Excelthread? Ansonsten halt hier:




Den Abzug für Tabelle B mit = auf ein Extra blatt holen. Dort kopieren und an selber Stelle als Wert einfügen. Keine Funktion. Und man kann den einzelnen Tab verschieben, kopieren, exportieren, whatever. Oder müssen die damit arbeiten?
25.03.2020 13:33:02 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Farbkuh

farbkuh
 
Zitat von tschy2m

 
Zitat von indifferent

Gibt es eigentlich irgendeinen Trick, um die Windows 10 Shortcut Hotkeys zum funktionieren zu bringen?

Ich versuche seit Windows XP immer erstmal meine Lieblingsapps auf Tasten zu legen ohne Drittanbieter-Software zu installieren. Und seit Windows XP ist es immer das gleiche: Die Hotkeys funktionieren ne Weile (ich glaube bis zum nächsten Neustart) und dann tun sie wieder nix. Eingetragen sind sie, Strg+Alt+X sollte eigentlich Notepad++ öffnen. Tut nicht, außer ich speichere sie noch mal neu.

Getestet auf: XP, ME, Win7, und Win10.

Es nervt.


Du könntest sie an die Taskleiste heften und dann mit Win+1...9 starten.

tschy2m



TIL peinlich/erstaunt

Danke.
26.03.2020 6:59:52 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
shibby

Guerilla
 
Zitat von monischnucki

 
Zitat von shibby

Gibts nen Excelthread? Ansonsten halt hier:




Den Abzug für Tabelle B mit = auf ein Extra blatt holen. Dort kopieren und an selber Stelle als Wert einfügen. Keine Funktion. Und man kann den einzelnen Tab verschieben, kopieren, exportieren, whatever. Oder müssen die damit arbeiten?



Ne, glaube das wird nicht tun wie ich mir das vorgestellt habe. Ich habe es jetzt so gemacht, dass ich es gefiltert rüberhole weil die Anpassungen in Tabelle B betreffen nur eine Spalte (der rest sind nur Informationen um dann die Änderungen machen zu können) und dann kopiere ich halt nur diese eine Spalte zurück. Das sollte dann gehen.

Trotzdem danke für den Input.
26.03.2020 7:39:57 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
derSenner

AUP derSenner 25.09.2013
Empfehlungen für Windows 10, um virtuelle Desktops zu verwalten?

Ich stelle mir das so vor:
- Kann mehrere virtuelle Desktops definieren.
- Kann definieren, welche Programme auf den Desktops bei Windows-Start gestartet werden sollen.
- Kann definieren, wo diese Programme platziert werden sollen.

Gibt's da was, außer Zeug mit AutoHotkey selber zu basteln?
26.03.2020 22:14:47 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Zwiebelgerd

Ball
Hab einen USB-Stick, keine Ahnung was ich mit dem gemacht hab, beim Einstecken kommt an meinem Rechner (Linux Mint) jedenfalls das hier:



Daten will ich da keine retten, würd den nur einfach gerne wieder nutzen können. Windows-Rechner hab ich gerade keinen zur Hand.
28.03.2020 10:47:01 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
heutenoch

X-Mas Leet
 
Zitat von Zwiebelgerd

Hab einen USB-Stick, keine Ahnung was ich mit dem gemacht hab, beim Einstecken kommt an meinem Rechner (Linux Mint) jedenfalls das hier:

https://abload.de/img/bildschirmfotovom2020pnjtm.png

Daten will ich da keine retten, würd den nur einfach gerne wieder nutzen können. Windows-Rechner hab ich gerade keinen zur Hand.


als root:
 
Code:
umount /dev/sdd1
parted /dev/sdd

In parted:

 
Code:
print
rm 1 #(und andere, falls mehrere)
mkpart

Mint könnte danach beim nächsten Einstecken fragen was damit gemacht werden soll oder du guckst dir direkt mkfs an, oder Gparted für GUI
[Dieser Beitrag wurde 2 mal editiert; zum letzten Mal von heutenoch am 28.03.2020 12:36]
28.03.2020 12:30:44 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Xerxes-3.0

AUP Xerxes-3.0 05.11.2018
Frage
Ich hab ein externes RAID-Gehäuse (Raidon GR3660-B3) und zwei Platten im RAID 1 als Archiv.

kA wann ich zuletzt da was hinkopiert habe (es ist definitiv eine oder zwei Versionen von Win10 her), aber seit heute verliert das Ding die Verbindung beim Schreiben von Daten und taucht manchmal wieder auf.
Eine der Windows-Fehlermeldungen war, dass ein Semaphor einen Timeout hatte.

Lesen geht (klopf auf Holz), ich ziehe gerade alles, was da drauf ist auf ne 2,5"-HDD und seit gut 240GB läuft alles.

Wo ist das Problem? Controller im Eimer? Eine Platte tut nicht und das Gerät erkennt das nicht und fliegt raus? Dinge durchprobieren kann ich erst nachher, wenn der Kopiervorgang fertig ist.
28.03.2020 20:23:31 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
-Paranoid-

-paranoid-
Schon auf Stromversorgungsprobleme abgeklopft?
30.03.2020 11:08:10 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Tobit

Ostertobit
Ich hab hier ein Problem mit einem Win7 Rechner.
Bevor jemand motzt, hier wird für Updates gezahlt. Breites Grinsen

Er zeigt plötzlich keine Vorschaubilder/Miniaturansichten mehr an. Seltsamerweise hat er das heute Morgen aber noch getan.

Richtig komisch finde ich jedoch, dass die Option in den Ordneroptionen/Ansicht fehlt. Jemand eine Idee?
30.03.2020 11:17:31 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
hitmiccs

AUP hitmiccs 21.09.2009
Es gab vor ein paar Tagen eine Meldung über eine noch ungepatchte Sicherheitslücke in Windows, die dein System über die Vorschaufunktion angreifbar macht. Hast du jetzt vor kurzem ein Update installiert? Wäre möglich dass MS die Funktion einfach abgeschaltet hat.
30.03.2020 11:19:54 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Tobit

Ostertobit
Der Rechner war heute morgen ziemlich lahm, gut möglich, dass der Updates gezogen hat. Muss ich mal nachschauen.
30.03.2020 11:26:36 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Xerxes-3.0

AUP Xerxes-3.0 05.11.2018
 
Zitat von -Paranoid-

Schon auf Stromversorgungsprobleme abgeklopft?


Noch nicht- ich hab das Ding seit 2016, da ist mir das nicht in den Sinn gekommen.
Beide Platten einzeln kann ich beschreiben, einen Rebuild hat er auch hinbekommen. Angeblich.
Aber wenn dieser Fehler auftritt, fliegt offenbar eine der Platten immer aus dem Raid und. Wird nicht mehr benutzt. Alleine geht aber wohl. Mata halt...
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von Xerxes-3.0 am 30.03.2020 11:29]
30.03.2020 11:27:28 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Tobit

Ostertobit
 
Zitat von hitmiccs

Es gab vor ein paar Tagen eine Meldung über eine noch ungepatchte Sicherheitslücke in Windows, die dein System über die Vorschaufunktion angreifbar macht. Hast du jetzt vor kurzem ein Update installiert? Wäre möglich dass MS die Funktion einfach abgeschaltet hat.



Also nachdem die Option auf drei weiteren Rechnern verschwunden ist, klingt das ja schon irgendwie nach Gruppenrichtlinie oder so.
Der Anruf bei der IT war jedenfalls mal wieder sehr hilfreich:
"Ich hab das noch nie gebraucht"
"Ja, ich bin aber Fotograf, da ist das schon praktisch"
"Ich weiß von nichts"

Irgendwer muss es ja gewesen sein ...
30.03.2020 11:34:14 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
hitmiccs

AUP hitmiccs 21.09.2009
Also ich hab unserer Mutter-IT genau das vorgeschlagen, diese Funktion per GPO zu deaktivieren, war auch der vorgeschlagene Workaround von Microsoft. Wenn ihr nicht nur einen ITler habt, wars vielleicht ein anderer Breites Grinsen

Hast du keine Fotosoftware, die dir die Vorschauen anzeigt? Im Moment wäre es besser, die Funktion tatsächlich ausgeschaltet zu lassen.
30.03.2020 11:58:25 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Tobit

Ostertobit
Uniklinik, da gibts sicher noch mehr ITler. Breites Grinsen

Fotosoftware wäre wohl übertrieben. Wenn wir einen Patienten fotografieren, landen die Fotos immer im jeweiligen Patientenordner. Da ist es dann einfach ganz praktisch, wenn man sich das letzte Foto zum Vergleich noch mal anschauen kann. Ist halt einfach praktisch im Ordner selbst über die kleine Ansicht.
30.03.2020 12:23:16 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
hitmiccs

AUP hitmiccs 21.09.2009
MS will im April einen Patch dafür rausbringen, danach wirst du die Funktion wahrscheinlich wieder nutzen können - falls eure IT die GPO wieder rauswirft fröhlich
30.03.2020 12:25:12 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
-Paranoid-

-paranoid-
 
Zitat von Tobit

Uniklinik, da gibts sicher noch mehr ITler. Breites Grinsen

Fotosoftware wäre wohl übertrieben. Wenn wir einen Patienten fotografieren, landen die Fotos immer im jeweiligen Patientenordner. Da ist es dann einfach ganz praktisch, wenn man sich das letzte Foto zum Vergleich noch mal anschauen kann. Ist halt einfach praktisch im Ordner selbst über die kleine Ansicht.


Einfach Ansicht --> Große Symbole als workaround bis zum nächsten Update?


Ich hab grad ein extrem komisches Problem - mein Firefox startet nur im Win8-Kompatibilitäts-Modus oder im Abgesicherten Modus mit Netzwerktreibern. Sonst wird er kurz im Taskmanager angezeigt und verschwindet dann. Error log und co sind leer, reinstall mit vorheriger Entfernung aller Daten hat nicht geholfen, Edge, IE und Chrome funktionieren.

Ich habe grundsätzlich in den letzten Tagen ein wenig Software entrümpelt aber falls Firefox irgendwelche Abhängigkeiten hätte würde es das ja hoffentlich mit-installieren?
30.03.2020 12:40:51 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Tobit

Ostertobit
 
Zitat von -Paranoid-

Einfach Ansicht --> Große Symbole als workaround bis zum nächsten Update?





Ich kanns nicht mehr testen, weil ich daheim bin, aber ich bin mir recht sicher, dass das nicht funktioniert hat. Der zeigt nur das Standardsymbol für jpg in groß dann an.
30.03.2020 17:24:35 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Vorhang

Arctic
Kennt jemand im Zusammenhang mit dem Besorgen von SSL-Zertifikaten via Let's Encrypt folgendes Problem, das certbot wift?

 
Code:
IMPORTANT NOTES:
 - The following errors were reported by the server:

   Domain: meine.domain.de
   Type:   None
   Detail: DNS problem: SERVFAIL looking up CAA for meine.domain.de -
   the domain's nameservers may be malfunctioning
 - Your account credentials have been saved in your Certbot
   configuration directory at /etc/letsencrypt. You should make a
   secure backup of this folder now. This configuration directory will
   also contain certificates and private keys obtained by Certbot so
   making regular backups of this folder is ideal.
Failed authorization procedure. meine.domain.de (http-01): urn:ietf:params:acme:error:dns :: DNS problem: SERVFAIL looking up CAA for meine.domain.de - the domain's nameservers may be malfunctioning


NS-Betreiber ist netcup, falls das von Belang ist.

Grml.
31.03.2020 12:49:33 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
heutenoch

X-Mas Leet
 
Zitat von Vorhang

Kennt jemand im Zusammenhang mit dem Besorgen von SSL-Zertifikaten via Let's Encrypt folgendes Problem, das certbot wift?

 
Code:
IMPORTANT NOTES:
 - The following errors were reported by the server:

   Domain: meine.domain.de
   Type:   None
   Detail: DNS problem: SERVFAIL looking up CAA for meine.domain.de -
   the domain's nameservers may be malfunctioning
 - Your account credentials have been saved in your Certbot
   configuration directory at /etc/letsencrypt. You should make a
   secure backup of this folder now. This configuration directory will
   also contain certificates and private keys obtained by Certbot so
   making regular backups of this folder is ideal.
Failed authorization procedure. meine.domain.de (http-01): urn:ietf:params:acme:error:dns :: DNS problem: SERVFAIL looking up CAA for meine.domain.de - the domain's nameservers may be malfunctioning


NS-Betreiber ist netcup, falls das von Belang ist.

Grml.


Zensur ist Spoiler - markieren, um zu lesen:
wenn man nichts nachprüfen kann


Mach halt HTTP-01 challenge oder guck wo/ob certbot DNS Änderungen machen darf.
31.03.2020 15:03:13 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Vorhang

Arctic
Ich versteh, wie du das meinst, aber in der Domain ist mein Name enthalten; die schmeiße ich hier nich rein.

Was meinst du mit "macht halt HTTP-01 Challenge"? Das versucht ja certbot selber schon, scheitert aber.

Wie und wieso sollte certbot Änderungen am DNS Record vornehmen können dürfen?

Mehr Hintergrund: Ich lasse das derzeit mittels eines Skripts auf zwei verschiedenen Maschinen (die auch wieder per Ansible etc. identisch konfiguriert sind) hintereinander laufen. Die IP, auf die die Domain auflöst, ist einen virtuelle IP beim Hoster, die zwischen den beiden certbot-Aufrufen auf den beiden Servern ebenfalls von dem einen auf den anderen Server geswitcht wird. Aus Sicht von Certbot bleibt die IP also gleich. Es wird quasi nur "nochmal" ein Cert registriert. Das ist ja aber für LE transparent. Und für meinen DNS Resolver bei netcup auch. Deswegen weiß ich nichtmal, ob ich das Problem bei mir suchen soll.

// Auf dem ersten Server funktioniert das problemlos.
[Dieser Beitrag wurde 2 mal editiert; zum letzten Mal von Vorhang am 31.03.2020 15:19]
31.03.2020 15:15:04 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
heutenoch

X-Mas Leet
Poste mal das komplette Log
31.03.2020 15:20:59 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Vorhang

Arctic
Es ist zum Mäuse melken. Ich hatte die VM, auf der das Log lag, schon wieder plattgemacht und das Ansible Playbook gerade nochmal neu angestoßen, um wieder an das Problem und damit das Log zu kommen. Plötzlich taucht der Fehler nicht mehr auf; dafür aber, dass LE angeblich nicht via Port 80 auf meinen Server kann.

 
Code:
Failed authorization procedure. meine.domain.de (http-01): urn:ietf:params:acme:error:connection :: The server could not connect to the client to verify the
domain :: Fetching [URL]http://meine.domain.de/.well-known/acme-challenge/[/URL]<*langer validation string*>: Error getting validation data


Firewall kann ich ausschließen und Apache läuft und hört auf Port 80. (Anderer Kram wird ausgeliefert.)

Ich stoße das Ganze nach der Installation von certbot wie folgt an:
 
Code:
certbot --apache --non-interactive --staging --redirect --hsts --agree-tos --domains meine.domain.de --email meine@mail.de


Auf dem ersten Server läuft es wieder problemlos durch. Gnaah.


// Ich beginne zu glauben, dass die VIP irgendwie zu träge ist und nach dem Rerouting auf den zweiten Server, obwohl die API brav "erledigt" sagt, Pakete in der Luft hängen bleiben.


// Hell yeah. Das war's. Beim Umschalten der VIP auf den anderen Server flitzen, wenn die API von Hetzner gerade ordentlich am Rödeln ist und der Switchrequest in einer Art Queue hängen bleibt, die Pakete erstmal ~30s zwischen den verschiedenen RZs im Kreis. TTL alle, Pakete futsch. Danke, Hetzner.

// Danke dir trotzdem, heutenoch.
[Dieser Beitrag wurde 3 mal editiert; zum letzten Mal von Vorhang am 31.03.2020 17:24]
31.03.2020 15:36:08 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Konsumidiot

Konsumidiot
Welchen RAM kaufen für nen Ryzen 3900x? Für Gaming
31.03.2020 20:18:48 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
 Thema: Lnformatiker helfen PC Neulingen ( EigentlichTM müsste das funktionieren. )
« vorherige 1 2 3 4 5 6 [7] 8 9 nächste »

mods.de - Forum » Public Offtopic » 

Hop to:  

Thread-Tags:
Mod-Aktionen:
16.03.2020 18:37:24 Atomsk hat diesem Thread das ModTag 'informatiker' angehängt.

| tech | impressum