Du bist nicht eingeloggt! Möglicherweise kannst du deswegen nicht alles sehen.
  (Noch kein mods.de-Account? / Passwort vergessen?)
Zur Übersichtsseite
Hallo anonymer User.
Bitte logge dich ein
oder registriere dich!
 Moderiert von: Atomsk, Maestro, statixx, Teh Wizard of Aiz


 Thema: Autoschrauber ( Unterm Auto findet sich kein Corona )
« vorherige 1 2 3 4 [5] 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 nächste »
erste ungelesene Seite | letzter Beitrag 
[WHE]MadMax

Phoenix
Musst halt nur die Drehstäbe entspannen - das Ding wird dann an dem Teil auf dem ersten Bild angesetzt. Sprengring vorher rausfuddeln, und dann diese "Glocke" mit dem richtigen Einsatz drauf, und kurbeln. Hab das mit ner normalen großen Ratsche hinbekommen, irgendwann sagts "plopp" und das Gelenk ist draußen. Das andere wird dann mit anderen Einsätzen wieder genauso reingekurbelt, dann wieder Sprengring rein, Verschraubung wiederherstellen, Drehstab spannen - easy. In der Theorie.
Wenn Deine Drehstabsmuttern fest sind dann... hatte ich gesagt dass es die Muttern und die Hammerkopfschrauben nicht mehr neu gibt? Breites Grinsen
07.04.2020 0:24:42 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
harmlos

harmlos
 
Zitat von Flitzpiepe42

Kann mir gut vorstellen, dass es früher warm wird - wenn der Motor früher warm ist, dann geht halt auch das Thermostat auf Aber die Idee des Zuheizers ist schlicht, den Motor auf Temperaturen zu bekommen.



So ist es, und weil die Innenraumheizung am kleinen Kühlkreislauf hängt, direkt hinterm Motor, profitieren die Passagiere von dem Teil genauso wie der Motor.

Jemand ausm Norden sagt:

 

Owagrundol ist absolut zu empfehlen, auch auf blanken stellen. habe eine Falz am Bus glasperlengestrahlt und mit Owagrundol grundiert, dann 3in1 aus der spraydose (airless!) 2x drüber, unglaublich gut.
Langzeit kenne ich owagrundol als Unterbodenlack, dick getupft. Steinschlagresistent.

Owatrol hält NUR richtig gut auf angerosteten Oberflächen. Sprich fettfreie rostigen stellen wo nix mehr abkrümelt.

Flugrost-Oberfläche: Owatrol, Ovagrundol, Branths.
Blankes Blech: Ovagrundol, Branths.
Wenn die Farbe kriechen soll Ovagrundol/Branths mit 15% Owatrol und 5% Verdünnung aufdünnen.
Ich hab das mal mit Bremsenreiniger als Verdünnung versucht, das verdampft ja und zieht so richtig überall rein dank Kapillar und Magie. Funktioniert.

07.04.2020 7:04:21 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
CaesarCommodus

CC
Kann ein Schwungrad* ab bestimmten Umdrehungszahlen einen Ton erzeugen und ist das dann unbedenklich?

-(als würde man ein weinglas zum schwingen bringen)

*Schwungrad is nur ne Vermutung, Quelle unbekannt.
07.04.2020 17:05:41 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Flitzpiepe42

AUP Flitzpiepe42 09.06.2020
Das klingt nicht zufällig nach Pfeifen? Dann könnte es nen undichter Turbo sein. Den ausgeschlossen bzw. nicht vorhanden?

Schwungrad lass ich lieber andere zu antworten.
07.04.2020 17:10:47 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
CaesarCommodus

CC
Saugmotor.
07.04.2020 17:11:50 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
LoneLobo

LoneLobo
 
Zitat von harmlos
Jemand ausm Norden sagt:



Was soll dieser Sprachrohr-Quatsch eigentlich seit geraumer Zeit? Soll sich halt einfach (wieder) nen Acc machen und ganz normal posten wenn er Lust drauf hat Mata halt...


Bei mir kam heut die erste Schicht Brantho Nitrofest drauf:



Sieht auf jeden Fall besser aus als vorher

Hab auch mal bissl rumgekratzt, so -richtig- stabil ist das Owatrol natürlich nicht auf den unverrosteten Stellen. Allerdings auch nicht so ranzig dass mans mit der blossen Hand abreiben könnte. Für diese Stelle, wo effektiv keinerlei Belastung hinkommen kann (sitzt ja das Diff davor) dürfte das also eher kein Problem sein.

Blöd is halt: Die Problematik am Übergangsbereich haste effektiv immer.

  • Rostflecken grob abgebürstet, ganz exakt mit kleinem Pinsel bis zum Rand mit Owatrol gesättigt -> garantiert n Stück Rost übersehen/nicht erwischt -> Rost geht weiter.
  • Rostflecken grob abgebürstet, betroffenen Bereich großzügig mit Owatrol benetzt -> garantiert n Stück blankes Blech dabei -> Owatrol haftet schlecht -> Geht ab, Rost geht weiter
  • Rostflecken richtig gut entfernt, nur noch Rostporen vorhanden -> Owatrol hält nicht, Ovagrundol/CIP kriecht nicht genug -> Rost geht weiter.
  • Rostflecken komplett entfernt, alles Sandgestrahlt usw -> braucht eh keine Owatrol/Ovatrundol mehr, weil man nen "normalen" Lackaufbau machen kann.


Is halt die Frage ob sichs an der Stelle überhaupt lohnt den Lackaufbau im Detail so auszuoptimieren, weil man dieses grundlegende Problem mit Restrost nicht durch die Wahl der Beschichtung in Griff kriegt.

Ich werd mir bei Gelegenheit vermutlich trotzdem mal nen Eimer Ovagrundol oder CIP holen, schadet evtl. nicht wenn ich an so n paar Teile denk die noch ne Überarbeitung haben wollen werden.
Allerdings weigere ich mich n bissl, 18 unterschiedliche Lackdosen hier stehen zu haben die auf 27 Arten kombiniert werden müssen um statt 80% Rostschutz am Ende 82% Rostschutz zu haben. Dafür is Drahtbürsten und Pinseln eindeutig zu weit unten auf meiner Hobby-Liste peinlich/erstaunt
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von LoneLobo am 07.04.2020 22:52]
07.04.2020 22:49:18 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Jay666

AUP J666 08.05.2008
 
Zitat von LoneLobo

 
Zitat von harmlos
Jemand ausm Norden sagt:



Was soll dieser Sprachrohr-Quatsch eigentlich seit geraumer Zeit? Soll sich halt einfach (wieder) nen Acc machen und ganz normal posten wenn er Lust drauf hat Mata halt...



Ich habe harm empfohlen, bzgl Owatrol und Branths Produkten bei ihm nachzuhaken, und harm hat dankenswerterweise die Info für alle gepostet. Er ist halt nicht DenverCoder9. Was hat das jetzt mit Sprachrohr zu tun? Mata halt...
07.04.2020 23:48:47 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
LoneLobo

LoneLobo
Da sowas schon häufiger vorkam ging ich davon aus dass er hier mitliest und dann jemanden anhaut in der Art "hey, poste da mal dass...".
Das hätt ich schon hart affig gefunden, umso besser wenns nicht so ist. fröhlich
07.04.2020 23:55:24 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Jay666

AUP J666 08.05.2008
 
Zitat von LoneLobo

Da sowas schon häufiger vorkam



Das is mir wiederum dann wohl entgangen ¯\_(ツ)_/¯
07.04.2020 23:58:12 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
[WHE]MadMax

Phoenix
Ach, ist doch gut ab und an noch was zu hören. Mich störts nicht.
Was mich stört ist dass der Bus grad ohne Front hier rumsteht, aufs Weitermachen wartet, und von allen Bestellungen das Ovagrundol als Letztes ankommt fröhlich
Das ist irgendwie... unbefriedigend Breites Grinsen

Bin grad am Überlegen wie der Schichtaufbau am Besten an mechanisch belasteten Stellen funktioniert, also dort wo Blech auf Blech geschraubt wird.. Ob man da wohl besser was anderes als Decklack nutzt was irgendwie "härter" ist? Aber Raptor auf Raptor scheuert bestimmt auch wie doof.
08.04.2020 9:59:17 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
harmlos

harmlos
Fett dazwischen und drumrum.
08.04.2020 12:01:53 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
[WHE]MadMax

Phoenix
mjo, werd ich wohl auch machen. Pastöses FluidFilm hab ich noch, ansonsten mal nach Michael Sanders gucken.

Ach menno. Ist das denn zuviel verlangt von der Karre dass sie einfach nur nicht weitergammelt?
08.04.2020 13:05:11 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Der Büßer

AUP Der Büßer 06.12.2019
Hallo Buben.

Hab einen Ibiza 6L, 1.4 16V.

seit gestern piept er bei Zündung an 3x, und das rote Bremswarnlicht blinkt. Anleitung sagt z.B. fehlende Bremsflüssigkeit.

Ist das ein Zustand, bei dem per OBDII auf jeden Fall ein Fehler findbar sein sollte? Hab einen extrem billigen OBD2-BT-Adapter. Damit konnte ich (mit App Torque) nix finden, jedoch war das schon öfter so. Auch kaputte Zündspule etc wurde mir früher nix angezeigt.

Brauch ich einen besseren OBD2-BT-Dongle? Am Volvo V50 funktioniert er besser (zeigt irgendeinen alten Fehler an). Oder kanns tatsächlich sein, dass da kein Fehlercode vorliegt? Bin auch kurz gefahren etc, im Stand mit Zündung an Motor an/aus probiert usw.


Mangelnde Bremsflüssigkeit ist jedenfalls nicht das Problem. Bremst auch normell. ABS nicht ausprobiert.

Hoffentlich ist das nur ein ABS-Sensor oder so...
11.04.2020 9:38:42 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Seppl`

Seppl`
Ich hatte Mal den gleichen - tolles Teil.

Hatte, glaube ich, Mal etwas ähnliches und da war es der Bremslichtschalter.
11.04.2020 9:40:24 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Real_Futti

AUP Real_Futti 02.07.2020
Kann auch die Verschleißanzeige von den Bremsen sein? Sofern der sowas schon hatte?
11.04.2020 9:42:43 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Jay666

AUP J666 08.05.2008
Kann jetzt nur von meiner Erfahrung mit BMW-Diagnose sprechen. Aber da isses so dass die meisten Fremdsoftwares per OBD, wenn überhaupt, nur gut mit dem Motorsteuergerät kommunizieren und dementsprechend den Fehlerspeicher mehr oder weniger gut abbilden. Bremsgeschichten dürften in einem anderen Steuergerät liegen.

Ich würde daher sagen, du brauchst keinen besseren Dongle sondern bessere Software. Idealerweise VCDS. Hau doch mal Kalli an.
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von Jay666 am 11.04.2020 10:20]
11.04.2020 10:19:46 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Icefeldt

AUP Icefeldt 09.04.2020
 
Zitat von Der Büßer

OBD2-BT-Adapter. ... (mit App Torque)



In der Kombination kann man auch nur Motor/Getriebe/Abgasrelevante Dinge auslesen.
Für die ganzen weiteren Systeme braucht man dann Herstellerspezifische Software.


/e: what Jay said.
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von Icefeldt am 11.04.2020 10:21]
11.04.2020 10:21:00 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Nose

Leet
Moin!
Mein E39 530d Automatik macht faxen.

Gestern war noch alles eitel Sonnenschein, heute möchte er kaum noch fahren. Dreht, aber es kommt fast kein Drehmoment beim Rad an. Er fährt ganz gemächlich los. Wenn er dann mal auf Tempo ist geht's besser.


Was kann das sein, und was kostet mich das in einer günstigen Werkstatt?
11.04.2020 19:34:03 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Seppl`

Seppl`
Was hat der so runter? peinlich/erstaunt
11.04.2020 19:50:38 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Nose

Leet
 
Zitat von Seppl`

Was hat der so runter? peinlich/erstaunt

340tkm
11.04.2020 19:55:35 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Raster

AUP Raster 26.12.2008
Meine Frau hat einen Roller geschenkt bekommen. Diese Woche hat sich leider der Auspuff verabschiedet und ist am Krümmer gerissen. Wollte das Teil eben tauschen und muss aber feststellen, dass ich keinen Endschalldämpfer finde, der wie das Original einen Schlauch (Abgasrückführung?) zum Auspuff hat.

Hab jetzt schon zig Shops durch, manche schreiben sogar direkt den Schlauch zu verstopfen. Ist das i.O. wenn der Auspuff ansonsten ABE/E-Nummer hat?
11.04.2020 19:56:18 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Flitzpiepe42

AUP Flitzpiepe42 09.06.2020
Nose, ist die Kiste nicht 'neu'? Würde die dem Händler aufn Hof stellen
11.04.2020 20:00:32 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Icefeldt

AUP Icefeldt 09.04.2020
 
Zitat von Raster

Ist das i.O. wenn der Auspuff ansonsten ABE/E-Nummer hat?



ja.

Vllt ein Unterdruckschlauch für eine Klappe beim Original, welche bei den Zubehördingern halt nicht gibt,
11.04.2020 20:01:09 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
[Krasser]MadMax

[krasser]mad max
 
Zitat von Nose

Er fährt ganz gemächlich los. Wenn er dann mal auf Tempo ist geht's besser.


Ganz dumm gefragt: Bremse fest? peinlich/erstaunt
11.04.2020 20:13:46 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Abso

AUP Absonoob 20.11.2013
Ohne jegliche Ahnung hätte ich auf ein Problem mit dem Wandler getippt, das dann egal wird wenn bei etwas mehr Geschwindigkeit "zugemacht" wird.
11.04.2020 21:16:18 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Nose

Leet
 
Zitat von [Krasser]MadMax

 
Zitat von Nose

Er fährt ganz gemächlich los. Wenn er dann mal auf Tempo ist geht's besser.


Ganz dumm gefragt: Bremse fest? peinlich/erstaunt

nein, im Rückwärtsgang geht alles normal...
11.04.2020 21:18:39 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
SirHenry

AUP SirHenry 04.04.2010
 
Zitat von Abso

Ohne jegliche Ahnung hätte ich auf ein Problem mit dem Wandler getippt, das dann egal wird wenn bei etwas mehr Geschwindigkeit "zugemacht" wird.


Die Wandlerüberbrückungskupplung macht irgendwann zu.

// Ist sicherlich nicht verkehrt, wenn man mal nach dem Getriebe schaut. Wo sonst soll Schlupf im Antriebsstrang herkommen? Eine Getriebespülung ist nicht zu teuer und hilft oft.
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von SirHenry am 11.04.2020 21:20]
11.04.2020 21:18:44 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Nose

Leet
 
Zitat von Flitzpiepe42

Nose, ist die Kiste nicht 'neu'? Würde die dem Händler aufn Hof stellen


Ist von privat
11.04.2020 21:19:17 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Abso

AUP Absonoob 20.11.2013
 
Zitat von SirHenry

Wandlerüberbrückungskupplung


Danke, das Wort fehlte mir.
11.04.2020 21:20:04 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Icefeldt

AUP Icefeldt 09.04.2020
 
Zitat von SirHenry

Die Wandlerüberbrückungskupplung macht irgendwann zu.



Sollte beim E39 auch bei 90-100km/h sein, wie beim E46
Also erst relativ spät im Vergleich zu heutigen Getrieben
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von Icefeldt am 11.04.2020 21:21]
11.04.2020 21:20:45 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
 Thema: Autoschrauber ( Unterm Auto findet sich kein Corona )
« vorherige 1 2 3 4 [5] 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 nächste »

mods.de - Forum » Public Offtopic » 

Hop to:  

Thread-Tags:
Mod-Aktionen:
13.03.2020 22:33:56 Atomsk hat diesem Thread das ModTag 'autoschrauber' angehängt.

| tech | impressum