Du bist nicht eingeloggt! Möglicherweise kannst du deswegen nicht alles sehen.
  (Noch kein mods.de-Account? / Passwort vergessen?)
Zur Übersichtsseite
Hallo anonymer User.
Bitte logge dich ein
oder registriere dich!
 Moderiert von: Atomsk, Maestro, statixx, Teh Wizard of Aiz


 Thema: Autoschrauber ( Winterzeit ist Schrauberzeit )
[1] 2 3 4 5 6 7 8 9 nächste »
erste ungelesene Seite | letzter Beitrag 
TheMedic(SUI)

AUP TheMedic(SUI) 05.11.2012
Winterzeit ist Schrauberzeit
Der Alte

- Ihr fahrt keinen neuen 5er BMW?
- Euch macht der nächste TÜV mehr Sorgen als ein erneuter pOT-Shutdown?
- Ohne das beruhigende Blinken der Motorwarnleuchte könnt ihr nicht schlafen?
- Rost ist euer steter Begleiter?
- Ihr sucht Leidensgenossen, die ebenfalls Schrauben und vielleicht nen guten Tipp beim Reparieren eures Autos haben?


Tipps für den Schraubereinstieg:
- das passende Etzold-Buch aus der Reihe "So wird's gemacht" kaufen
- Für manche Autos wie z.B. BMW gibt es den Teiekatalog online - der beinhaltet auch viele hilfreiche Explosionszeichnungen
- Einen Grundstock an Werkzeug anschaffen (die Liste ist nach absteigender Wichtigkeit sortiert):

uniQs Post zur Lackiereinführung
Checkliste fürs Einmotten


Kurzzeitkennzeichen ohne gültige HU:
Man kann auch ohne gültige HU Kurzzeitkennzeichen bekommen. Diese sind jedoch nicht zur Überführung zu nutzen sondern lediglich für die Fahrt zur nächsten Werkstatt/TÜV-Stelle im selben Zulassungsbezirk. Ist die HU dann bestanden können sie für den restlichen Zeitraum „normal“ genutzt werden. Wichtig ist noch: die Kennzeichen müssen von der Zulassungsbehörde ausgestellt werden, die für den Bezirk zuständig ist, in dem das Fahrzeug steht. Standortnachweis muss per Kaufvertrag o.ä. erbracht werden.
________________________________________________________________________

Meine privaten Schrauberaktivitäten begrenzen sich momentan auf die Neuerwerbung bei uns in der Familie.


  • Modell: SAAB 9-5 Aero Kombi
  • Baujahr: 2004
  • Kilometerstand: 226'400km
  • Extras: Diverse Teile inkl. Software von Hirsch.

Der Hintergrund
Der 9-3 2.8T V6 Aero von meinem Stiefvater hat 420'000km überschritten und will nicht mehr so ganz. Deshalb braucht er nun für den Winter einen Ersatz. Im Frühling will er ihn abgeben und sich etwas anderes besorgen. Und da er ihn dann nicht mehr will, sage ich nicht nein und nehme ihn gerne. Wohl auch der Grund warum ich bisher so viel daran geschraubt habe.

Kauftag, 03. Oktober 2020
Haben den Kombi am Samstag angeschaut und dann direkt mitgenommen. Beim starten lief er dann plötzlich ab und an nicht mehr rund. Auf der Probefahrt merkte man davon aber nichts. Mit dem Verkäufer also noch das Tech2 angestöpselt, zeigte nichts an. Er hatte aber beim erstmaligen auslesen einen gespeicherten Fehler im Zusammenhang mit der Drosselklappe. Also gab er mir dann noch eine gute Gebrauchte mit. Auf der Heimfahrt im Stau gestanden und da wurde es direkt zunehmend schlimmer. Also im Anschluss direkt noch in die Werkstatt gefahren und die Drosselklappe getauscht.



Danach noch Scheiben und Innenraum gereinigt. Der Innenraum und das Leder sind in sehr gutem Zustand. Aussen hat er so seine Schönheitsfehler. Die Heckstossstange hat links eine Delle mit Kratzern, bei den Spiegeln blättert die Farbe ab und auf der Haube war mal ein grosser Greif.







Die Linien gefallen mir sehr gut wenn man so von oben schaut. Aber auch sonst steht er gut da. Die Felgen wären jetzt nicht unbedingt meine erste Wahl gewesen aber sie sind mit neuen Winterpneus. Geschenkter Gaul und so. Jedoch weis ich noch nicht was ich von den Zeetex-Pneus halten soll. Wenns nicht passt, dann sind da schnell neue Nokian drauf.
Für den Sommer hat er ein paar 17er Hirsch-Felgen. Eingetragen sind 18er aber die wurden wohl mal so weiterverkauft. Mal schauen ob ich dann ein paar gut erhaltene 18er auftreiben kann.

Erster Zwischenfall, 07. Oktober 2020
Gegen 22:00 Uhr ging mein Handy. Der 9-5er sei stehengeblieben. Es rieche nach Frostschutz und die Temperatur ging nach oben. Es sei nichts mehr im Behälter und der Motor nass. Bei meinem Eintreffen den Schuldigen sofort ausgemacht. Heizschlauch gerissen. Also den 9-5er zu mir in die Werkstatt schleppen lassen.
Nach Nachfrage bei einer ehemaligen Saabvertretung, welche leider negativ ausfiel, die neuen Schläuche direkt in Schweden bestellt. Eine Woche später sind dann die neuen Schläuche von do88 angekommen. Weil wenn schon alles Wasser draussen ist, dann kann man gleich auch alle Schläuche wechseln. So als Vorsichtsmassnahme.







Nachtschicht, 23. Oktober 2020
Passender Frostschutz ist auch da, also am Freitag Abend nach Feierabend so gegen sieben endlich losgelegt. Dachte mir noch, wird sicher nicht so lange dauern. Deshalb wollte ich es auch am Freitag Abend noch erledigt haben, um nicht den Samstag dafür zu "opfern".



Also ginge es los, Wagen in die Werkstatt gerollt/gefahren und Haube auf! Einfach mal alles ausbauen, was den Zugang zu den Schläuchen versperrt. Auch relativ zügig den Zugang zum Heizventil an der Spritzwand und den beiden Anschlüssen freigelegt.





Dabei quasi bei jeder Federbandschelle geflucht. Die hat auch der Teufel persönlich erfunden (ja mir ist tatsächlich bewusst, dass es dafür extra tolles Werkzeug gibt.. führen wir aber bei uns nicht). Im Gegenzug dann schöne Schlauchschellen mit dem Stern drauf verbaut (welch Sakrileg!).



Ebenfalls wurde ich tatkräftig von einem guten Kumpel unterstützt, der mich mit seinem neu angeschafften 902 besuchte.



Eigentlich wollten wir auch den unteren Kühlerschlauch, das U-Stück sowie den Ladeluftschlauch, welcher vom Lader auf den LLK geht, wechseln. Jedoch hätte man dafür mehr ausbauen müssen und ein paar der Federbandschellen waren so gedreht, da war kein rankommen. Aber natürlich hatten wir schon die Hälfte der Federbandschellen gelöst..
Nach etlichen Stunden, lange nach Mitternacht, welche unserer eigenen Dummheit und Konzentrationsschwächen dank Müdigkeit zu verdanken war, konnte endlich Frotzschutz eingefüllt werden. Nach dem Entlüften war der 9-5er dann auch schon bereit für die Probefahrt.









Nach der Rückkehr konnten keine weiteren Austritte auf der Grube ausgemacht werden. Noch schnell alles bisschen zusammengeräumt und dann ging es heim ins Bett. Das war dann am Samstag um halb fünf morgens der Fall.

Zweiter Zwischenfall, 24. Oktober 2020
Am Nachmittag noch ein paar Feinheiten erledigt, alles aufgeräumt und den Kombi auf den Weg nach Hause geschickt. Als ich dann am Abend bei mir in die Quartierstrasse einbog, folgte ich einer feinen Spur, welche Verdächtig nach Frostschutz aussah. Und bei meinem Glück war es dann auch tatsächlich der 9-5er. Stutzen vom Wasserkühler gebrochen. Weiter gehts mit der Teilebeschaffung und dann beginnt das nächste Kapitel. Geordert wird ein normaler Kühler und kein spezielle Alukühler. Habe es mir zwar noch überlegt, jedoch muss ich darauf zu lange warten und er bringt nicht unbedingt sehr viel mehr im 9-5.



Kühlerwechsel, 13. November 2020
Tja, gross erzählt dass der Kühler noch innerhalb der gleichen Woche bei mir ist. Ausser Spesen nichts gewesen. Anfangs dieser Woche habe ich ihn erhalten.. Ich glaube, ich hätte auch einen Mishimoto aus den Staaten auftreiben können, der wäre eher hier gewesen. verschmitzt lachen

Mit dem Frostschutzkanister unter dem einen Arm, Händlerschilder unter dem andern, habe ich mich aufgemacht, den 9-5er aus der Tiefgarage in die Werkstatt zu überführen. Da noch genug Material da war, um den Schlauch mit der Schelle zu befestigen, sollte dies kein grösseres Problem werden. Zur Sicherheit über Landstrassen statt Autobahn gefahren. Los gehts.



Als neuen Kühler gab es einen von Nissens. Wusste aber nicht was für einer kommen wird, da auf der Webseite keine Marke angegeben ist als Ersatz.
Auf dem Plan stand, Wasserkühler wechseln und dazu noch die letzten, verbleibenden Schläuche von do88.
Ich hatte zwar von Versionen gehört, wo man die Front wegnimmt damit es einfacher und schneller geht, habe mich dann aber dagegen entschieden. Im WIS wird er nach oben raus entfernt. Gefiel mir besser, da ich zu viel Respekt davor hatte, dass die Front dann nicht mehr sauber sitzt bzw. nicht mehr richtig zusammenbekomme. Oder ich sogar etwas wichtiges kaputt mache..



Es ist schon ein ziemliches gefrickel, bis man den Kühler überhaupt bewegen kann. Aber sobald das Lüfterpaket und die Kobra draussen sind, hat man recht viel Platz. Dies sind dann die Momente, wo ich froh bin, nicht PW-Mechaniker zu sein. peinlich/erstaunt





Die Gummihalterungen gut mit Silikon eingesprüht und dann kam der Kühler fast von alleine raus. Schöne Mechanik mit der Feder bei der oberen Halterung. Hat mir gefallen.
Dann auch noch die beiden Kühlmittelleitungen "zur Sicherheit" gleich mit ersetzt. Eigentlich wollte ich auch noch den Riemen und die Wasserpumpe ersetzten. Habe mich aber dann doch dagegen entschieden. Mal sehen was die Zeit bringt und es ein Fehler meinerseits war..
Also neuer Kühler rein und alles in umgekehrter Reihenfolge wieder zusammenbauen.



Und so sieht der Grund für die ganze Aktion aus:



Dann kam der Zeitpunkt, wo man sagen musste, jetzt ist es Zeit aufzuhören und am nächsten Morgen weiterzumachen. Es ist nach Mitternacht, man beginnt Fehler zu machen und ist auch nicht mehr all zu konzentriert. Und sonst zieht sich dass dann wieder fast bis zu Morgengrauen.

Zusammenbau und Probefahrt, 14. November 2020
Am nächsten Morgen ging es dann recht fix. Kobra war schnell wieder drin, die Kühlmittelleitungen passend verlegt und angeschlossen. Dann kam auch schon bald das Lüfterpaket wieder rein und es konnte alles fest verbaut werden.
Der entscheidende Moment rückt näher, alles ist wieder an seinem Platz und der komplette Kreislauf kann nun wieder mit Frostschutz befüllt werden.



Nach dem Entlüften und Überprüfung auf allfällige Lecks stand die Probefahrt auf dem Programm. Die verlief relativ Reibungslos. Kurz vor Ende kam dann aber die Mitteilung im SID, der Kühlwasserstand sei niedrig. Kurz angehalten und den Frostschutzstand kontrolliert. Es war noch ein bisschen im Expansionsgefäss und unten tropfte nichts raus.
Jedoch kommt jetzt bei jedem Starten die Meldung, der Kühlwasserstand sei niedrig. Hat sich da wohl etwa gerade der Sensor verabschiedet? Also für weitere Arbeit ist jedenfalls schon mal gesorgt.

Und so sieht es gar nicht nach viel aus, ein paar Teile getauscht.



Zum Abschluss dann noch die Xenonbrenner ersetzt. Der fahrerseitige Brenner fing leicht an zu flackern und verfärbte sich langsam. Geworden sind es ein paar Osram Night Breaker. Jetzt bin ich auf die nächste Nachtfahrt gespannt. Als nächstes dann noch die Scheinwerfer polieren. Wenn das auch nicht viel hilft, dann ist wohl der Projektor innen ausgebrannt.

15.11.2020 21:02:26 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
[nAc]Unicron

droog
Moin,

hat jemand Erfahrungen mit Oldtimer und Benzin? Ich habe einen Mercedes 280SLC oder W107. Im Sommer habe ich nach längerer Standzeit eine paar Fahrten unternommen und plötzlich platzt ein Bezinschlauch am Tank hinten. Der Schlau war nicht mehr als ein nasses Gummibärchen. Laut Werkstatt kippt das Benzin nach ca. 6 Monaten um und der Bioanteil wird aggressiv gegen Kunststoff.
Ein älterer Mann der Oldtimer sammelt sagte mir ich soll ein Schnapsglas Hydaulikflüssigkeit dazu kippen, damit sowas nicht mehr passiert. Ich weiß ja nicht.
16.11.2020 8:53:51 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Abso

AUP Absonoob 20.11.2013
Ich habe in dem Zusammenhang für Diesel im Kopf, dass Biodiesel nicht mehr großartig lagerfähig ist, "Premiumdiesel" a la Aral Ultimate schon. Vielleicht als Ansatzpunkt zum Googlen, könnte mir vorstellen dass es da analoge Dinge bei Benzin gibt.
16.11.2020 8:57:15 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Prügelknabe

pruegelknabe
In der aktuellen Ausgabe von MOTORRAD gibts nen Artikel genau zu dem Thema. Quintessenz ist grob, dass die biologischen Anteile im Sprit für dessen Alterungsprozess (mit)verantwortlich sind. Also entweder vorm Einwintern einen Sprit mit möglichst wenig Ethanol tanken (zB Aral Ultimate 102) oder ein Additiv von zB Liqui Moly mit einfüllen.
16.11.2020 9:51:17 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
[nAc]Unicron

droog
 
Zitat von Abso

Ich habe in dem Zusammenhang für Diesel im Kopf, dass Biodiesel nicht mehr großartig lagerfähig ist, "Premiumdiesel" a la Aral Ultimate schon. Vielleicht als Ansatzpunkt zum Googlen, könnte mir vorstellen dass es da analoge Dinge bei Benzin gibt.


Ja, das haben die in der Werkstatt auch gesagt. Da die Oldtimer immer “entlüften“ kann man richtg riechen, wenn der Sprit kaputt geht. Zum Fahren geht es zwar, in der Garage stinkt es richtig fieß.

Was kann denn noch so kaputt gehen außer die Benzinschläuche? Zylinderkopfdichtung oder sowas?
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von [nAc]Unicron am 16.11.2020 9:54]
16.11.2020 9:52:16 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
SpassCola

AUP SpassCola 13.09.2015
Ich hatte vor kurzem ja mal was zu den BBS Kreuzspeichenfelgen für den E30 geschrieben, davon gibt es auch Nachbauten die neu günstiger sind als selbst mittelgute Gebrauchte:


Muss nur mal schauen wie es da mit ABE oder Gutachten aussieht, aber preislich sind die einfach überlegen.
17.11.2020 16:30:16 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Real_Futti

AUP Real_Futti 02.07.2020
...
Schöner Startpost, damit das hier nicht unter geht.
17.11.2020 17:45:53 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
DVS2XLC

AUP DVS2XLC 15.11.2008
@Medic: Geiler Bericht! Gerne mehr davon! Gefällt mir auch echt gut der Wagen.

Mit Kühlmittel hatte ich am Audi A6 C4 ja auch zu kämpfen. Da war es aber das Heizungsventil. Erst hatte ich einen Schlauch im Verdacht, natürlich den unteren der beiden Schläuche, den ich dann für 48 fucking Euros bei Audi Tradition bestellt hatte. Geht halt vom Wärmetauscher zum Motorblock. Nach Ausbau der ganzen Misere im Wasserkasten oben und die Durchführung durch die Spritzwand, tropfte es immernoch. Mad9000 war ich da. Dann sah ich, wie es am Heizungsventil leicht blubberte. Tja, 18¤ für das Heizungsventil (was natürlich oben auf sitzt und selbst mit 10 Bier um Kopf zu wechseln ist) und es war dicht. Hätte ich mir gebrochene Finger und aufgerissene Arme sparen können.

FunFact: es lag schon ein alter Lappen bzw. ein Tuch im Wasserkasten vom Vorbesitzer. Das Problem war scheinbar nicht unbekannt. Allerdings war es 3 Monate dicht, bis es rumsiffte. Warum auch immer.

 
Zitat von [nAc]Unicron

Moin,

hat jemand Erfahrungen mit Oldtimer und Benzin? Ich habe einen Mercedes 280SLC oder W107. Im Sommer habe ich nach längerer Standzeit eine paar Fahrten unternommen und plötzlich platzt ein Bezinschlauch am Tank hinten. Der Schlau war nicht mehr als ein nasses Gummibärchen. Laut Werkstatt kippt das Benzin nach ca. 6 Monaten um und der Bioanteil wird aggressiv gegen Kunststoff.
Ein älterer Mann der Oldtimer sammelt sagte mir ich soll ein Schnapsglas Hydaulikflüssigkeit dazu kippen, damit sowas nicht mehr passiert. Ich weiß ja nicht.



Für das Coupé gibt es ganzjährig nur SuperPlus, weil es das laut Audi es so will. Für die Standzeit im Winter kommt dann Ultimate102 rein bis fast zum überlaufen rein, weil das als "unbedenklich" gilt, was schnelle Alterung und Auflösen von Teilen angeht.
17.11.2020 18:55:34 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
TheMedic(SUI)

AUP TheMedic(SUI) 05.11.2012
 
Zitat von Real_Futti

Schöner Startpost, damit das hier nicht unter geht.


 
Zitat von DVS2XLC

@Medic: Geiler Bericht! Gerne mehr davon! Gefällt mir auch echt gut der Wagen.


Vielen Dank.
Kann ich mir sehr gut vorstellen. Ich habe teilweise den Arm fast nicht mehr rausbekommen wenn ich hinten an der Spritzwand gearbeitet habe. peinlich/erstaunt
Da kommt sicherlich noch irgendetwas worüber ich berichten kann.

Werde mir da jetzt noch die 18er Hirsch Performance-Felgen und den Hirsch-Spoiler holen.







Sieht ohne so leer aus. Und der Brückenspoiler gefällt mir zu wenig.
Aber jetzt muss ich erst mal die Rückschlagventile der Tankentlüftung überprüfen. Voller Ladedruck ist nicht mehr da.
Dann gleich auch noch die Unterdruckschläuche mit ersetzten. Immerhin spinnt der Füllstandsensor im Expansionsgefäss gerade nicht mehr.
Und die neuen Brenner waren wohl auch die Lösung. Habe noch nichts negatives diesbezüglich gehört.
18.11.2020 22:36:04 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
-EFLON-

-EFLON-
Hey.
Mal wieder ein paar Volvo-Probleme...
Ich habe immernoch Probleme mit unrundem Motorlauf. Es geht um einen V70 mit 235.000km. Hab schon viel getauscht und damit auch die Symptomatik schon verbessert. Komischerweise lief der Wagen meist nach dem Tausch für einige 100km völlig problemlos. Nach einiger Zeit habe ich dann wieder sporadisch ein Ruckeln während der Fahrt, oder Schwankungen im Leerlauf. Die LPG-Anlage quittiert zusätzlich gerne mal den Dienst. Dies tritt vor allem im Stadtverkehr auf, bei konstant hoher Drehzahl passiert es kaum.

Was bereits neu kam:
-Lambdasonde vor Kat
-Zündkerzen
-Zündspulen
-Kühlmitteltemperatur-Sensor
-Kraftstoffpumpen-Relais
Verdampfer und Injektoren der Landi Renzo Gasanlage
-Gasfilter

Hatte jetzt überlegt, mal noch folgende Sachen zu tauschen:
-Nockenwellensensor
-Kurbelwellensensor
-Sensor Leerlaufregler
-sämtliche Unterdruckschläuche

Habe ich da was vergessen was evtl. noch in Frage kommt?
23.11.2020 7:15:13 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Seppl`

Seppl`
Wie sieht's denn mit den Zündkabeln aus nachdem du schon Kerzen und Spulen gewechselt hast?
23.11.2020 7:20:36 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
harmlos

AUP harmlos 07.12.2009
Treten all die Probleme auch genau so im dauerhaften Benzinbetrieb auf?
23.11.2020 7:39:28 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Noxiller

AUP Noxiller 11.02.2009
...
Ich find den Saab auch richtig nice.
Und zu den Federbandschellen sei gesagt, mit dem Spezialwerkzeug (Schlauchklemmenzange mit Zug)willst du keine andere Schelle mehr aufdrehen müssen. Wenn man häufiger an sowas arbeitet, lohnt die Investition total.
Einmal kurz frickeln die beiden Adapter auf die Klemme anzusetzen und dann einfach aufspannen und die Schelle bleibt tiptop am Zug geklemmt
23.11.2020 7:44:24 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
harmlos

AUP harmlos 07.12.2009
 
Zitat von Seppl`

Wie sieht's denn mit den Zündkabeln aus nachdem du schon Kerzen und Spulen gewechselt hast?



Einzelzündspulen haben keine Zündkabel. Hast du alles vergessen was der ST dich gelehrt hat? traurig
23.11.2020 7:46:45 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Lunovis

AUP Lunovis 27.11.2007
V70I hatte einen Verteiler peinlich/erstaunt
23.11.2020 12:03:12 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Mr.AK

AUP Mr.AK 08.01.2020
 
Zitat von TheMedic(SUI)



https://i.imgur.com/YkKFXgw.jpg

https://i.imgur.com/Cc0P399.jpg





Wenn ich mir irgendwann einen Saab kaufe, bist nur du Schuld.
23.11.2020 12:22:06 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
-EFLON-

-EFLON-
 
Zitat von harmlos

Treten all die Probleme auch genau so im dauerhaften Benzinbetrieb auf?



Die Ruckler/Zündaussetzer nur auf Gas. Drehzahlschwankungen bei Gas viel ausgeprägter (noch nie ausgegangen, aber kann auch mal sehr weit runter gehen. Auf Benzin max +-200, meist aber +-100)
23.11.2020 12:24:14 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Jellybaby

Arctic
klingt nach irgendwas mit der Luftzufuhr? peinlich/erstaunt Es ist nicht nur auf Gas und nicht nur auf Benzin, und die Zündung hast du ja schon ausgeschlossen.
23.11.2020 12:52:14 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Jay666

AUP J666 08.05.2008
Irgendwo kommt Falschluft, plus evtl Gasanlage minimal zu mager eingestellt.
23.11.2020 12:57:46 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Seppl`

Seppl`
 
Zitat von harmlos

 
Zitat von Seppl`

Wie sieht's denn mit den Zündkabeln aus nachdem du schon Kerzen und Spulen gewechselt hast?



Einzelzündspulen haben keine Zündkabel. Hast du alles vergessen was der ST dich gelehrt hat? traurig



Den hat 1 Otto gekauft, Versuche das zu vergessen traurig
23.11.2020 16:09:47 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
TheMedic(SUI)

AUP TheMedic(SUI) 05.11.2012
 
Zitat von Noxiller

Ich find den Saab auch richtig nice.
Und zu den Federbandschellen sei gesagt, mit dem Spezialwerkzeug (Schlauchklemmenzange mit Zug)willst du keine andere Schelle mehr aufdrehen müssen. Wenn man häufiger an sowas arbeitet, lohnt die Investition total.
Einmal kurz frickeln die beiden Adapter auf die Klemme anzusetzen und dann einfach aufspannen und die Schelle bleibt tiptop am Zug geklemmt


Der Witz an der ganzen Geschichte ist ja, ich habe dann die Woche darauf mit meinem Werkstattchef über diese Federbandschellen gesprochen. Meint er nur "ach wir haben doch so eine Zange hier, komm mal mit". Und tatsächlich, tief im Spezialwerkzeugraum, unter all den ganzen Sprinterwerkzeugen, befindet sich eine noch verpackte Federbandschellenzange. Hat niemand gewusst. Breites Grinsen
Und noch besser, ich habe noch in der gleichen Nacht, als ich so geflucht habe, direkt auch eine bestellt. peinlich/erstaunt

 
Zitat von Mr.AK

 
Zitat von TheMedic(SUI)



https://i.imgur.com/YkKFXgw.jpg

https://i.imgur.com/Cc0P399.jpg





Wenn ich mir irgendwann einen Saab kaufe, bist nur du Schuld.


Einer muss ja. Und du willst es ja eigentlich doch auch.
23.11.2020 21:36:40 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
-EFLON-

-EFLON-
 
Zitat von Jay666

Irgendwo kommt Falschluft, plus evtl Gasanlage minimal zu mager eingestellt.



Hm ok, das bringt mich grad auf eine Idee. Der Wagen hatte bei Kauf eine Flashlube Anlage verbaut, die von der Autogas-Werkstatt außer Betrieb genommen wurde als mal die Injektoren getauscht wurden. Ist also sogar vorsätzlich Falschluft vorhanden peinlich/erstaunt
Dass ich da nicht mal eher drauf kam... Kopf gegen die Wand schlagen
23.11.2020 23:35:00 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Jellybaby

Arctic
ich weiß wohl warum neuerdings beim bremsen immer das Licht angeht, und warum beim Licht einschalten die Bremslichter mit angehen. 32 Jahre Gammel sind ein Grund, das was Opel (!) da verbrochen hat ist der zweite. traurig









Und ich bin zu doof das alles selbst vernünftig zu verkabeln. Vom fehlenden Platz mal ganz abgesehen.

/ok, anscheinend wurden die Zuleitungen für die inneren Leuchten einfach irgendwo abgeschnitten, wo weiß ich noch nicht.
Am Kabel fürs rechte mittlere Bremslicht war keiner dran, da hat man wohl am Sicherungskasten was geändert um das blinksignal davon zu trennen.
Die Zuleitung zum linken Bremslicht wurde offenbar nach rechts verlegt und ist jetzt nur noch Blinkersignal. Kann man so machen. Spannend wird sein, was ich auf der linken Seite vorfinden werde. Ich habe so eine Vermutung. mit den Augen rollend
Aber warum baut man die Sicherungen nicht in die Zuleitung, sondern ins Massekabel? verwirrt
[Dieser Beitrag wurde 3 mal editiert; zum letzten Mal von Jellybaby am 25.11.2020 12:10]
24.11.2020 22:42:06 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Jay666

AUP J666 08.05.2008
Gestern musste ich in die Stadt fahren weil die Karre meiner Eltern (E39 525i Touring) seltsame Dinge tat. Dem Bericht nach fiel während der Fahrt erst ein Zylinder aus, dann kam die Meldung "Getriebenotprogramm" und schließlich ging das Radio aus und die Lüftung wurde immer schwächer. Auf nem Parkplatz angehalten sprang der Wagen dann nicht mehr an.

Für sich genommen könnte jedes davon alles mögliche sein, in der Kombination liegts meistens an Niedrigspannung, da steigen die Steuergeräte und elektrischen Verbraucher ja nach und nach gern aus. Ich also ein Überbückungskabel, eine Batterie und nen Multimeter geschnappt und hin.

Die Batterie im Fahrzeug hatte aber 13,6V. Also mal versucht zu starten, passierte jedoch wirklich nix. Noch nichtmal das typische Klackern vom Anlasserschutzrelais. Auch die Innenraumbeleuchtung war sehr müde, es wirkte alles wie eine tiefentladene Batterie. Ich hab dann mal an den Überbrückungspolen im Motorraum gemessen, da lagen 12,4V Volt an. Schon ein merklicher Unterschied, aber eigentlich immernoch genug zum Starten.

Ich wollte dann trotzdem mal überbrücken, einfach nur um zu schauen was passiert, und hab die mitgebrachte Batterie angehängt. Da hat sich erstmal nix getan, auch nicht der charakteristische Funkenschlag wenn man mit der letzten Kabelklemme den Stromkreis schließt.

Generatorwarnleuchte war nicht an, und die Sicherungen für Kraftstoffpumpe, Motorsteuerung und Wegfahrsperre waren alle intakt (nicht nur optisch, mitm Multimeter auf Durchgang geprüft). Auf ein Bauchgefühl hin hab ich dann die im Fahrzeug verbaute Batterie abgeklemmt während weiterhin überbrückt war, und sowie auch nur der Massepol abgeklemmt war, sprang sogleich die Innenraumbeleuchtung wieder auf volle Stärke und der Motor ließ sich tadellos starten.

Ich hab meine Eltern dann auf direktem Wege heim zu fahren geschickt, und hab selbst zuhause bisschen 400er Schleifpapier und Bateriepolfett mitgenommen und bin zu meinen Eltern. Die Batterie in deren Auto hab ich ausgebaut, die Pole abgeschliffen, gefettet und wieder angeklemmt, seither keine Startprobleme mehr.


Ich rätsele nun nach der Ursache für das Phänomen. Meine Vermutung: Batteriepole oxidiert oder die Polklemmen nicht optimal angezogen, und durch den steigenden Übergangswiderstand zwischen Pol und Klemme lag am elektrischen Kreislauf des Fahrzeugs immer weniger Spannung an bis es sich irgendwann negativ äußerte. Was mich nur daran wundert: Wieso wurde die Batterie anscheinend trotzdem immer anständig geladen? Und die Batterie ist auch erst zwei oder drei Jahre alt, kann das in so verhältnismäßig kurzer Zeit sich so stark auswirken? Oder liegts an was ganzh anderem?

Ich möchte vermeiden dass es wieder auftritt, insbesondere da meine Eltern heute mit dem Auto 300km Autobahn fahren möchten.
27.11.2020 9:09:28 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
[oMD]psychodaddy

X-Mas Arctic
Moin zusammen,

kurze Frage: Ich tausche diesen Samstag die Spurstangen und die Spurstangenköpfe. Sollte ich an der Zahnstange Rost sehen würde ich den natürlich entfernen und reinigen.

Was für ein Fett kommt üblicherweise auf die Zahnstange. Ist eine Servolenkung, VW T5, BJ 2006? Dummerweise habe ich mir sogar die Erwin-Reperaturfäden runtergeladen, aber für das Fett wird auf eine andere Datei verwiesen, die ich nicht runtergeladen habe.
27.11.2020 10:31:12 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Lunovis

AUP Lunovis 27.11.2007
 
Zitat von Jay666

Gestern musste ich in die Stadt fahren weil die Karre meiner Eltern (E39 525i Touring) seltsame Dinge tat. Dem Bericht nach fiel während der Fahrt erst ein Zylinder aus, dann kam die Meldung "Getriebenotprogramm" und schließlich ging das Radio aus und die Lüftung wurde immer schwächer. Auf nem Parkplatz angehalten sprang der Wagen dann nicht mehr an.

Für sich genommen könnte jedes davon alles mögliche sein, in der Kombination liegts meistens an Niedrigspannung, da steigen die Steuergeräte und elektrischen Verbraucher ja nach und nach gern aus. Ich also ein Überbückungskabel, eine Batterie und nen Multimeter geschnappt und hin.

Die Batterie im Fahrzeug hatte aber 13,6V. Also mal versucht zu starten, passierte jedoch wirklich nix. Noch nichtmal das typische Klackern vom Anlasserschutzrelais. Auch die Innenraumbeleuchtung war sehr müde, es wirkte alles wie eine tiefentladene Batterie. Ich hab dann mal an den Überbrückungspolen im Motorraum gemessen, da lagen 12,4V Volt an. Schon ein merklicher Unterschied, aber eigentlich immernoch genug zum Starten.

Ich wollte dann trotzdem mal überbrücken, einfach nur um zu schauen was passiert, und hab die mitgebrachte Batterie angehängt. Da hat sich erstmal nix getan, auch nicht der charakteristische Funkenschlag wenn man mit der letzten Kabelklemme den Stromkreis schließt.

Generatorwarnleuchte war nicht an, und die Sicherungen für Kraftstoffpumpe, Motorsteuerung und Wegfahrsperre waren alle intakt (nicht nur optisch, mitm Multimeter auf Durchgang geprüft). Auf ein Bauchgefühl hin hab ich dann die im Fahrzeug verbaute Batterie abgeklemmt während weiterhin überbrückt war, und sowie auch nur der Massepol abgeklemmt war, sprang sogleich die Innenraumbeleuchtung wieder auf volle Stärke und der Motor ließ sich tadellos starten.

Ich hab meine Eltern dann auf direktem Wege heim zu fahren geschickt, und hab selbst zuhause bisschen 400er Schleifpapier und Bateriepolfett mitgenommen und bin zu meinen Eltern. Die Batterie in deren Auto hab ich ausgebaut, die Pole abgeschliffen, gefettet und wieder angeklemmt, seither keine Startprobleme mehr.


Ich rätsele nun nach der Ursache für das Phänomen. Meine Vermutung: Batteriepole oxidiert oder die Polklemmen nicht optimal angezogen, und durch den steigenden Übergangswiderstand zwischen Pol und Klemme lag am elektrischen Kreislauf des Fahrzeugs immer weniger Spannung an bis es sich irgendwann negativ äußerte. Was mich nur daran wundert: Wieso wurde die Batterie anscheinend trotzdem immer anständig geladen? Und die Batterie ist auch erst zwei oder drei Jahre alt, kann das in so verhältnismäßig kurzer Zeit sich so stark auswirken? Oder liegts an was ganzh anderem?

Ich möchte vermeiden dass es wieder auftritt, insbesondere da meine Eltern heute mit dem Auto 300km Autobahn fahren möchten.


Wenn dir ein Kontakt oxidiert, hat die Stelle einen erhöhten Übergangswiderstand. Willst du nun viel Strom auf einmal ziehen, fällt die Spannung darüber irgendwann so stark ab, dass am anderen Ende zu wenig ankommt. Wenn der Kontakt schleichend schlechter wird, hast du das Problem irgendwann so schlimm, dass die Last der Steuergeräte schon ausreicht um Störungen zu verursachen. Auf der anderen Seite ist das Problem mit dem Laden natürlich vorhanden, allerdings fliesst da im Normalfall weniger Strom, also wird die Batterie auch mit vermindertem Strom trotzdem geladen.
Ich denke, du hast alle Vorichtsmassnahmen mit Anschleifen und Kontaktfett gemacht, das sollte wieder halten, sofern die Klemme mechanisch in Ordnung ist.
27.11.2020 12:27:33 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
[WHE]MadMax

Phoenix
War vielleicht eine Batterieklemme gebrochen? Hatte mal in einer beim S3 nen Haarriss, konnte man kaum sehen, aber wenn man sie fester zog bog man sie nur unten auseinander. Kontakt war da auch kacke, da stieg die WFS als Erstes aus.
Audi wollte ne neue WFS mit neuen Schlüsseln für 20000 Euro verbauen...
27.11.2020 13:24:02 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Nose

Leet
Moin!
Ich hab einen BMW 6 Zylinder gefunden, Baujahr 2010, erste Hand, Scheckheft gepflegt bei BMW, schönes Auto, nachweisbare Laufleistung, super.
Problem: das Auto steht seit 5 Jahren beim Händler. Der bekommt das nicht verkauft. Hat's für 19k¤ von BMW gekauft, nachweislich.
Soll jetzt 11,5k¤ kosten.
Klar: großer Service bei BMW machen lassen wenn man's kaufen sollte. Aber was sagen die Fachleute hier? Kann man so was überhaupt guten Gewissens kaufen? Händler Garantie hab ich ja dann eh. Ist nur rund 500km entfernt, ich müsste mit dem also ausmachen dass ich erstmal bei kleineren Problemen auch hier in eine Werkstatt gehen kann.
Oder ist ein Auto was 5 Jahre beim Händler gestanden hat einfach keine gute Idee? Warum?
29.11.2020 13:08:25 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Jay666

AUP J666 08.05.2008
Was für ein Auto? "BMW Sechszylinder" ist awfully unspecific. Würde mich fragen warum den Wagen 5 Jahre lang niemand kaufen wollte. Scheint mir von den genannten Specs jetzt kein soooo riesen Schnäppchen zu sein, als dass man sich ein Überaschungsei vom andern Ende der Republik hinstellen muss.
29.11.2020 13:25:31 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Jellybaby

Arctic
es heißt ja immer jeden Tag steht ein Dummer auf. Wenn das 5 Jahre lang nicht passiert ist, obwohl der Preis inzwischen um mehr als die Hälfte reduziert wurde, würde ich mir SEHR genau anschauen warum das so ist.
29.11.2020 13:51:37 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
 Thema: Autoschrauber ( Winterzeit ist Schrauberzeit )
[1] 2 3 4 5 6 7 8 9 nächste »

mods.de - Forum » Public Offtopic » 

Hop to:  

Thread-Tags:
Mod-Aktionen:
28.11.2020 13:46:28 Atomsk hat diesem Thread das ModTag 'autoschrauber' angehängt.

| tech | impressum