Du bist nicht eingeloggt! Möglicherweise kannst du deswegen nicht alles sehen.
  (Noch kein mods.de-Account? / Passwort vergessen?)
Zur Übersichtsseite
Hallo anonymer User.
Bitte logge dich ein
oder registriere dich!
 Moderiert von: Atomsk, Maestro, statixx, Teh Wizard of Aiz


 Thema: Informatiker helfen PC Neulingen ( In Excel kann man auch programmieren... )
« erste « vorherige 1 ... 13 14 15 16 [17] 18 19 20 nächste » letzte »
erste ungelesene Seite | letzter Beitrag 
seak`

AUP seak` 10.04.2020
 
Zitat von Bullitt

DNS ändern könnte helfen, hat es zumindest bei reddit.



Hab ich bereits, Reddit ist seitdem wieder benutzbar.
14.02.2021 14:11:14 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
seak`

AUP seak` 10.04.2020
Moooin.
Frage:
Ich hab seit heute zur Fritzbox Fritz Powerline angeschlossen.
Was mich wundert: Ich hab im 5GHz Netz nur noch 30Mbit von 250 die ankommen sollten.
Ich sitz direkt neben dem 1260¤m der 1220¤ ist ein Stockwerk tiefer direkt neben der FritzBox.

Hatte auch schon 2x DSL Verbindungsabbrüche.
Kann das an dem Powerline Set liegen?
15.02.2021 20:27:10 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
DeathCobra

DeathCobra
Auf irgendeiner Übersicht der FritzBox steht sogar, dass Powerline Geräte im Netzwerk entdeckt wurden und diese Probleme verursachen können.

Was genau, warum und ob das bei dir der Fall ist, keine Ahnung.
15.02.2021 20:29:54 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
derSenner

AUP derSenner 08.04.2020
Problem: Die mittlere Maustaste am Scrollrad funktioniert nicht mehr richtig bei mir. Manchmal geht's sofort (z.B. um einen Tab zu schließen), manchmal erst wenn man richtig fest drückt. Es löst aber jedes mal der Taster normal aus.

Habe die Logitech G403 bereits zerlegt und gesäubert. Sieht alles wunderbar aus, auch der Taster sieht völlig in Ordnung aus. Gleiches gilt für die Kabel. Habe dann auseinandergebaut direkt den Taster betätigt, also ohne Scrollrad dazwischen. Manchmal geht's, manchmal nicht.

Ich meine mich zu erinnern, dass ich das schon mit vielen Mäusen hatte. Irgendwann ging der mittlere Mausklick nur noch sporadisch, ohne augenscheinliche Gründe. Kann das vl. softwareseitig irgendwo spinnen? Hardwareseitig sieht alles gut aus. Ich understande nicht.
[Dieser Beitrag wurde 3 mal editiert; zum letzten Mal von derSenner am 15.02.2021 20:33]
15.02.2021 20:32:44 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
seak`

AUP seak` 10.04.2020
 
Zitat von DeathCobra

Auf irgendeiner Übersicht der FritzBox steht sogar, dass Powerline Geräte im Netzwerk entdeckt wurden und diese Probleme verursachen können.

Was genau, warum und ob das bei dir der Fall ist, keine Ahnung.



Hab ich gerade auch entdeckt, danke
Was ist denn das für ein Scheiß?
15.02.2021 20:35:09 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Kane*

AUP Kane* 30.10.2009
 
Zitat von seak`

 
Zitat von DeathCobra

Auf irgendeiner Übersicht der FritzBox steht sogar, dass Powerline Geräte im Netzwerk entdeckt wurden und diese Probleme verursachen können.

Was genau, warum und ob das bei dir der Fall ist, keine Ahnung.



Hab ich gerade auch entdeckt, danke
Was ist denn das für ein Scheiß?



Das tritt nur bei Vectoring auf, weil es da mit Powerline Frequenzüberschneidungen gibt bei zwei Profilen, 17a und 35b. Die Powerline Adapter sollten einen Modus haben um das zu umgehen.

Ist der nicht da, mal gucken ob es ein Firmware Update gibt. Bei meinen war es danach dann verfügbar. Damit ist das dann auch kein Problem mehr.

https://www.devolo.de/ratgeber/vdsl

Edit: Fritzbox zeigt das Profil unter den DSL Informationen an
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von Kane* am 15.02.2021 20:53]
15.02.2021 20:52:09 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Bullitt

Guerilla
 
Zitat von derSenner

Problem: Die mittlere Maustaste am Scrollrad funktioniert nicht mehr richtig bei mir. Manchmal geht's sofort (z.B. um einen Tab zu schließen), manchmal erst wenn man richtig fest drückt. Es löst aber jedes mal der Taster normal aus.

Habe die Logitech G403 bereits zerlegt und gesäubert. Sieht alles wunderbar aus, auch der Taster sieht völlig in Ordnung aus. Gleiches gilt für die Kabel. Habe dann auseinandergebaut direkt den Taster betätigt, also ohne Scrollrad dazwischen. Manchmal geht's, manchmal nicht.

Ich meine mich zu erinnern, dass ich das schon mit vielen Mäusen hatte. Irgendwann ging der mittlere Mausklick nur noch sporadisch, ohne augenscheinliche Gründe. Kann das vl. softwareseitig irgendwo spinnen? Hardwareseitig sieht alles gut aus. Ich understande nicht.



Haha, das hatte ich mit der selben G402 auch schon zweimal. Hat irgendwann nach genug schütteln, wild klicken und pusten einfach wieder funktioniert. Da muss im Schalter selbst der Kontakt irgendwie verschmutzt sein.
15.02.2021 21:15:24 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
derSenner

AUP derSenner 08.04.2020
Fak.
15.02.2021 22:54:07 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
eX-blood

tf2_medic.png
MacOS Frage
Hallo,

ich habe dank eures Support das uralt MacBook 5.1 von meiner Schwester von "Leopard" auf "Catalina" aktualisiert. Hat ewig gedauert, aber es ist jetzt durch. Die Performance ist leider ... naja.
Die Arbeitsspeichererweiterung von 2 auf 8 GB kommt in den nächsten Tagen. Schauen wir, was das noch bringt. SSD ist bereits eingebaut.

Frage an die MacOS Menschen hier ...
Sollte die Performance nicht besser werden, werde ich auf El Capitan downgraden. Ich habe aber schon ein Problem erkannt:
Viele Apps im Appstore verlangen eine aktuelle MacOS Version.

Beispiel: Meine Schwester hatte iWork (Pages, Numbers, Keynote) bereits auf ihrem macOS "Leopard". Als ich beim Updaten bei El Capitan kurz den Appstore antesten wollte, kam beim Installieren von "Pages", dass die OS Version zu alt sei. Die Programme gab es aber schon auf Uralt-Leopard. Was soll denn der Mist?

Wie bekomme ich iWorks installiert auf einem macOS El Capitan, wenn es aus dem Appstore nicht funktioniert?
16.02.2021 10:34:23 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
heutenoch

X-Mas Leet
Das klingt jetzt nach Polemik, aber Menschen die sich kein aktuelles Gerät von Apple leisten können sollten kein Apple benutzen, vieles in dem Universum zielt darauf ab und ist so gewollt. Ich habe hier auch ein Macbook pro aus 2011, CPU ist okay, 16GB RAM, SSD Upgrade mal gemacht... Hardware ist okay, aber Apple meint das ist Müll ohne weitere Updates.
Vergiss alles was von Apple kam dafür.
16.02.2021 10:52:35 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
eX-blood

tf2_medic.png
Ja, aber das ist hier grad echt egal. Ich würde mir persönlich niemals ein Produkt von Apple kaufen. Ich kann auch mir bis heute auch nicht erklären, wie das Unternehmen so groß geworden ist, seit dem es vom "Technologiekonzern" zum "Design-Unternehmen" geworden ist. Aber egal: Es ist nicht meine Kiste.
Meine Schwester hat ihn damals gebraucht für die Arbeit. Ich habe ihr versprochen mal zu schaun, was geht. Sie hat nämlich keine Kohle.

Aber egal, bitte nicht abdriften ... ich merke es ja selbst, ich könnt mich darüber Stunden aufregen Breites Grinsen
@heutenoch: Installier dir ein Debian/Manjaro/sonstwas Linux und sei noch 30 Jahre damit glücklich.


ich konkretisiere meiner Frage: Wie kann ich iWorks auf einem macOS El Capitan installieren? Im Appstore ist es (ohne weitere Kenntnisse, Tricks, Tipps) nicht möglich.
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von eX-blood am 16.02.2021 11:17]
16.02.2021 11:09:10 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
seak`

AUP seak` 10.04.2020
 
Zitat von Kane*

 
Zitat von seak`

 
Zitat von DeathCobra

Auf irgendeiner Übersicht der FritzBox steht sogar, dass Powerline Geräte im Netzwerk entdeckt wurden und diese Probleme verursachen können.

Was genau, warum und ob das bei dir der Fall ist, keine Ahnung.



Hab ich gerade auch entdeckt, danke
Was ist denn das für ein Scheiß?



Das tritt nur bei Vectoring auf, weil es da mit Powerline Frequenzüberschneidungen gibt bei zwei Profilen, 17a und 35b. Die Powerline Adapter sollten einen Modus haben um das zu umgehen.

Ist der nicht da, mal gucken ob es ein Firmware Update gibt. Bei meinen war es danach dann verfügbar. Damit ist das dann auch kein Problem mehr.

https://www.devolo.de/ratgeber/vdsl

Edit: Fritzbox zeigt das Profil unter den DSL Informationen an


Meinst du “Annex A” und “Annex B”?Das ist bei der Fritzbox auf B gestellt, sollte na zum 250Mbit Supervectoring passen.

/e: auf der AVM Seite hab ich nichts dazu gefunden (Powerline und Supervectoring). Nur welche Boxen passen.

Kann das der Fritz Powerline einfach nicht?

https://avm.de/service/fritzbox/fritzbox-7530/wissensdatenbank/publication/show/3441_FRITZ-Box-meldet-Die-Storung-wurde-moglicherweise-durch-Powerline-verursacht/
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von seak` am 16.02.2021 11:18]
16.02.2021 11:15:16 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
[Dicope]

[Dicope]
MacBook 5.1 ist aus 2008, oder? Nur um das mal in Relation zu setzen: Die Maschine ist zeitlich näher am ersten modernen Mac (Also OS X 10.0 aus 2001) als an aktuellen Modellen. Da zu erwarten, dass das Ding mit aktuellen Entwicklungen mithält ist schwierig.

Ich bin kein Freund vom Wegwerfen. Gleichzeitig weiß ich aber auch, was in den letzten 12 Jahren in der Entwicklung passiert ist. Da kann man nicht erwarten, dass alle Software ihre Ansprüche auf uralte Hardware runterfährt. Es geht ja nicht nur um RAM, SSD und CPU-Takt. Viel Code nutzt mittlerweile Prozessorinstruktionen, die es damals noch gar nicht gab. 2008 gab es noch nicht mal AVX. Dazu kommt noch der Entwicklermehraufwand beim Entwickeln und Testen.

Ich habe ein 2013er MBP, bei welchem langsam das Internetsurfen keinen Spaß mehr macht. Dass selbt die billigste Internetseite heute mehr Ressourcen verbraucht, als vor zehn Jahren ein ganzes Betriebssystem, ist traurig, aber nicht mehr zu ändern.

Kurz: Wenn irgendwie möglich, würde ich es aufgeben.

¤: Deinen letzten Post gab es noch nicht, als ich das Fenster offen hatte.
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von [Dicope] am 16.02.2021 11:20]
16.02.2021 11:17:15 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
eX-blood

tf2_medic.png
 
Zitat von [Dicope]

Kurz: Wenn irgendwie möglich, würde ich es aufgeben.



Okay, wir sind abgedriftet Breites Grinsen Ja, des ist von 2008. Wenn du dir auf die Kiste ein Linux mit XFCE Oberfläche installierst, kannst du 95%* aller Webseiten ohne Performanceeinschränkung besuchen. Deinem Grundgedanken gebe ich dir Recht und kann ich auch sehr gut nachvollziehen. Es hat sich viel getan. Ich glaube aber, dass die meisten "Otto-Normal-User", die noch nie (!) ein ressourcensparendes Betriebssystem verwendet haben wissen, zu was ihre Hardware in der Lage wäre, wenn nicht das OS 70% der Ressourcen verbrauchen würde.
Wir wollen hier keinen Videoschnitt, 3D-Gaming etc. betreiben.

¤: Breites Grinsen Mach das Fenster zu, es ist kalt und nass draußen !!!
[Dieser Beitrag wurde 2 mal editiert; zum letzten Mal von eX-blood am 16.02.2021 11:27]
16.02.2021 11:26:07 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
heutenoch

X-Mas Leet
 
Zitat von eX-blood


@heutenoch: Installier dir ein Debian/Manjaro/sonstwas Linux und sei noch 30 Jahre damit glücklich.


Schon lange getan, installiere es bitte auch =)

Als Antwort für deine Schwester:
https://support.apple.com/en-jo/HT210059

Update to the latest versions of Pages, Numbers, and Keynote to continue using your iWork documents in macOS Catalina.
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von heutenoch am 16.02.2021 12:20]
16.02.2021 12:18:05 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Kane*

AUP Kane* 30.10.2009
 
Zitat von seak`

 
Zitat von Kane*

 
Zitat von seak`

 
Zitat von DeathCobra

Auf irgendeiner Übersicht der FritzBox steht sogar, dass Powerline Geräte im Netzwerk entdeckt wurden und diese Probleme verursachen können.

Was genau, warum und ob das bei dir der Fall ist, keine Ahnung.



Hab ich gerade auch entdeckt, danke
Was ist denn das für ein Scheiß?



Das tritt nur bei Vectoring auf, weil es da mit Powerline Frequenzüberschneidungen gibt bei zwei Profilen, 17a und 35b. Die Powerline Adapter sollten einen Modus haben um das zu umgehen.

Ist der nicht da, mal gucken ob es ein Firmware Update gibt. Bei meinen war es danach dann verfügbar. Damit ist das dann auch kein Problem mehr.

https://www.devolo.de/ratgeber/vdsl

Edit: Fritzbox zeigt das Profil unter den DSL Informationen an


Meinst du “Annex A” und “Annex B”?Das ist bei der Fritzbox auf B gestellt, sollte na zum 250Mbit Supervectoring passen.

/e: auf der AVM Seite hab ich nichts dazu gefunden (Powerline und Supervectoring). Nur welche Boxen passen.

Kann das der Fritz Powerline einfach nicht?

https://avm.de/service/fritzbox/fritzbox-7530/wissensdatenbank/publication/show/3441_FRITZ-Box-meldet-Die-Storung-wurde-moglicherweise-durch-Powerline-verursacht/



Nee Annex mein ich nicht. Unter "DSL Informationen" findest du das verwendete Vectoringprofil:



Wenn da wo ich den Rahmen gezogen hab 17a oder 35b erwähnt wird, hat man grundsätzlich ein Problem mit Powerline erstmal. Aber diese in deinem Link erwähnte "Störerkennung" macht vermutlich das gleiche was man bei Devolo händisch einrichten muss.
16.02.2021 12:29:52 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
seak`

AUP seak` 10.04.2020
 
Zitat von Kane*

 
Zitat von seak`

 
Zitat von Kane*

 
Zitat von seak`

 
Zitat von DeathCobra

Auf irgendeiner Übersicht der FritzBox steht sogar, dass Powerline Geräte im Netzwerk entdeckt wurden und diese Probleme verursachen können.

Was genau, warum und ob das bei dir der Fall ist, keine Ahnung.



Hab ich gerade auch entdeckt, danke
Was ist denn das für ein Scheiß?



Das tritt nur bei Vectoring auf, weil es da mit Powerline Frequenzüberschneidungen gibt bei zwei Profilen, 17a und 35b. Die Powerline Adapter sollten einen Modus haben um das zu umgehen.

Ist der nicht da, mal gucken ob es ein Firmware Update gibt. Bei meinen war es danach dann verfügbar. Damit ist das dann auch kein Problem mehr.

https://www.devolo.de/ratgeber/vdsl

Edit: Fritzbox zeigt das Profil unter den DSL Informationen an


Meinst du “Annex A” und “Annex B”?Das ist bei der Fritzbox auf B gestellt, sollte na zum 250Mbit Supervectoring passen.

/e: auf der AVM Seite hab ich nichts dazu gefunden (Powerline und Supervectoring). Nur welche Boxen passen.

Kann das der Fritz Powerline einfach nicht?

https://avm.de/service/fritzbox/fritzbox-7530/wissensdatenbank/publication/show/3441_FRITZ-Box-meldet-Die-Storung-wurde-moglicherweise-durch-Powerline-verursacht/



Nee Annex mein ich nicht. Unter "DSL Informationen" findest du das verwendete Vectoringprofil:

https://abload.de/img/screenshot2021-02-16aaxkw2.png

Wenn da wo ich den Rahmen gezogen hab 17a oder 35b erwähnt wird, hat man grundsätzlich ein Problem mit Powerline erstmal. Aber diese in deinem Link erwähnte "Störerkennung" macht vermutlich das gleiche was man bei Devolo händisch einrichten muss.


Störerkennung lief 2x, hat nix gebracht... geht das Ding halt zurück und ich vernetz erstmal alles mit dem Fritz3000 und dem 2400...

Danke
16.02.2021 13:08:15 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Kane*

AUP Kane* 30.10.2009
Wie krass das ist, dass die Fritzgeräte das scheinbar nicht können, ey. peinlich/erstaunt

Einfach Devolo kaufen und glücklich sein.

edit: Nur drauf achten, dass man die Magic nimmt oder irgendwelche von denen, die mit Supervectoring klarkommen.

Die Devoloteile stellen sich übrigens auch wunderbar im Webinterface der Fritzbox dar.
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von Kane* am 16.02.2021 13:16]
16.02.2021 13:11:09 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
seak`

AUP seak` 10.04.2020
https://www.ifun.de/neues-fritz-mesh-set-lockt-uns-nicht-mehr-148779/

Das ist so wahr.
Ich bin mit der FritzBox immer gut gefahren, aber Sonos hatte mit dem Repeater schon Probleme. In der alten Bude dann den Router umgestellt, ging.

Jetzt im Haus mit mehreren Stockwerken ist das nichts mehr.
Und obwohl Fritz mit nem update bewirbt, dass es keine Sonosprobleme mehr gibt, hängt hier was.

Ich hab mal den 3000er gekauft. Wenn der das richtet - gut. Wenn nicht geht der auch zurück und ich stell auf eeon oder ubiqiti um.
16.02.2021 14:16:48 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Kane*

AUP Kane* 30.10.2009
Mit Sonos hab ich hier spannenderweise gar keine Probleme - ich wusste auch gar nicht, dass es welche gab. peinlich/erstaunt 7450 + 2x 1750E Repeater.
16.02.2021 14:21:33 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Lefko

Deutscher BF
Mein Laptop hat seit einer Weile ständig den Lüfter an, auch wenn ich gar nichts mache. Egal, ob ich einen Film schaue, ob ich nur eine Excelliste aufhabe, oder gar nicht am Rechner bin. Es hört glaub ich zwischendurch auch manchmal auf, aber seit ich das vor einigen Tagen bemerkt habe, scheint er irgendwie fast immer zu lüften.

Ist ein Thinkpad T460s mit Windows 10 Pro. 4 Jahre alt oder so.
Task-Manager zeigt, wenn ich mal reinschaue, an, dass z.B. die CPU zwischen 40 und 60% ist. Kann das an irgendwelchen Lenovo Intel Management XYU Firmware-Updates oder anderen Updates liegen, die der Updater in den letzten Wochen installiert hat?

Was tun, um dem auf den Grund zu ghen?
16.02.2021 17:09:33 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
zzzZZZzzzZZZ

zzzZZZzzzZZZ
 
Zitat von Lefko

Mein Laptop hat seit einer Weile ständig den Lüfter an, auch wenn ich gar nichts mache. Egal, ob ich einen Film schaue, ob ich nur eine Excelliste aufhabe, oder gar nicht am Rechner bin. Es hört glaub ich zwischendurch auch manchmal auf, aber seit ich das vor einigen Tagen bemerkt habe, scheint er irgendwie fast immer zu lüften.

Ist ein Thinkpad T460s mit Windows 10 Pro. 4 Jahre alt oder so.
Task-Manager zeigt, wenn ich mal reinschaue, an, dass z.B. die CPU zwischen 40 und 60% ist. Kann das an irgendwelchen Lenovo Intel Management XYU Firmware-Updates oder anderen Updates liegen, die der Updater in den letzten Wochen installiert hat?

Was tun, um dem auf den Grund zu ghen?



yup, kam bei mir auch von Lenovo Systemupdate, Deaktivierung von "Wöchentliche Suche nach Updates" hat das Problem bei mir gelöst.
16.02.2021 17:18:18 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
skinni

skinni
Hab selbst ne fritzbox, 2 avm repeater und Sonos und iPhones seit 3GS und nie Probleme. Sieht nach Geschwurbel aus, oder übersehe ich die Referenzen?
16.02.2021 17:20:33 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
skinni

skinni
 
Zitat von Lefko

Mein Laptop hat seit einer Weile ständig den Lüfter an, auch wenn ich gar nichts mache. Egal, ob ich einen Film schaue, ob ich nur eine Excelliste aufhabe, oder gar nicht am Rechner bin. Es hört glaub ich zwischendurch auch manchmal auf, aber seit ich das vor einigen Tagen bemerkt habe, scheint er irgendwie fast immer zu lüften.

Ist ein Thinkpad T460s mit Windows 10 Pro. 4 Jahre alt oder so.
Task-Manager zeigt, wenn ich mal reinschaue, an, dass z.B. die CPU zwischen 40 und 60% ist. Kann das an irgendwelchen Lenovo Intel Management XYU Firmware-Updates oder anderen Updates liegen, die der Updater in den letzten Wochen installiert hat?

Was tun, um dem auf den Grund zu ghen?


Welcher Prozess verbraucht denn die 60%?
16.02.2021 17:21:42 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
seak`

AUP seak` 10.04.2020
 
Zitat von Kane*

Mit Sonos hab ich hier spannenderweise gar keine Probleme - ich wusste auch gar nicht, dass es welche gab. peinlich/erstaunt 7450 + 2x 1750E Repeater.



Hm, ich hatte schon ab und an mal Probleme, dass ne Gruppierung nicht ging oder ein Lautsprecher ausgefallen ist.
16.02.2021 20:53:19 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Kane*

AUP Kane* 30.10.2009
 
Zitat von seak`

 
Zitat von Kane*

Mit Sonos hab ich hier spannenderweise gar keine Probleme - ich wusste auch gar nicht, dass es welche gab. peinlich/erstaunt 7450 + 2x 1750E Repeater.



Hm, ich hatte schon ab und an mal Probleme, dass ne Gruppierung nicht ging oder ein Lautsprecher ausgefallen ist.



Liegt an dir offensichtlich. Breites Grinsen
16.02.2021 21:00:35 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
seak`

AUP seak` 10.04.2020
 
Zitat von Kane*

 
Zitat von seak`

 
Zitat von Kane*

Mit Sonos hab ich hier spannenderweise gar keine Probleme - ich wusste auch gar nicht, dass es welche gab. peinlich/erstaunt 7450 + 2x 1750E Repeater.



Hm, ich hatte schon ab und an mal Probleme, dass ne Gruppierung nicht ging oder ein Lautsprecher ausgefallen ist.



Liegt an dir offensichtlich. Breites Grinsen



Haha nene. Das Netz ist ja voll davon.
16.02.2021 21:42:23 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Atomsk

Atomsk
Pfeil
frage zu veracrypt - ich hab die tage im rahmen einer os-neuinstallation die neuste version installiert und seitdem kann ich keyfiles nicht mehr via drag&drop reinziehen, sondern muss manuell haken setzen und mich durch die dialoge hangeln.
wurde da was geändert oder hab ich ne einstellung übersehn?
17.02.2021 8:19:58 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
Ameisenfutter

AUP Ameisenfutter 13.09.2011
Ist das eigentlich normal, dass Webhoster einem das installieren von Paketen verbieten? Ich bin bei all-inkl.com und will per SSH da xDebug installieren, aber apt-get ist nicht zugelassen. Die erlauben eigentlich nur Kinderkram:
https://all-inkl.com/wichtig/anleitungen/kas/tools/ssh/verwendbare-ssh-befehle_281.html

Mata halt...

/ omg, all-inkl lässt xDebug nur auf einem Managed Server zu und die gehen bei 99 Euro/Monat los.

Ich bräuchte dann einen neuen Webhoster. Anforderungen: SSH & die Möglichkeit, da Zeug zu installieren. Empfehlungen? verschmitzt lachen
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von Ameisenfutter am 17.02.2021 9:25]
17.02.2021 9:18:02 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
[Dicope]

[Dicope]
Wenn du einen Rootserver haben willst, musst du auch einen Rootserver* buchen.

*) Alternativen sind vServer oder Managed Rootserver.

¤: vServer gibt es wie Sand am mehr. Die hier kenne ich persönlich und habe gute Erfahrungen mit ihnen gemacht.
[Dieser Beitrag wurde 1 mal editiert; zum letzten Mal von [Dicope] am 17.02.2021 9:27]
17.02.2021 9:25:57 Zum letzten Beitrag
[ zitieren ] [ pm ] [ diesen post melden ]
 Thema: Informatiker helfen PC Neulingen ( In Excel kann man auch programmieren... )
« erste « vorherige 1 ... 13 14 15 16 [17] 18 19 20 nächste » letzte »

mods.de - Forum » Public Offtopic » 

Hop to:  

Mod-Aktionen:
08.12.2020 16:17:32 Atomsk hat diesem Thread das ModTag 'informatiker' angehängt.

| tech | impressum